WordPress.org

Profiles

jitske@paladijn.com

Profile picture of jitske@paladijn.com
  • Member Since: January 30th, 2013
  • @jitskepaladijncom on WordPress.org
  • Find me on:

  • Created a topic, error at activating types, on the site WordPress.org Forums:
    I've been updating to wordpress 4.6.1 en toolset types…

    2 days ago

  • Posted a reply to Activate woocommerce plugin failed, on the site WordPress.org Forums:
    Hi, Have you found a solution for this problem yet? I am having the same.

    3 weeks ago

  • Posted a reply to WPML > 2 languages, on the site WordPress Support Forums:
    Thanks guys! That help a lot

    2 months ago

  • Created a topic, WPML > 2 languages, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Woocommerce - Shipping cost disappearing at Paypal, on the site WordPress Support Forums:
    Ik think this is our answer: https://www.paypal-community.com/t5/How-to-use-PayPal-Archive/Turning-off-shipping-calculator/td-p/40601

    3 months ago

  • Posted a reply to Woocommerce - Shipping cost disappearing at Paypal, on the site WordPress Support Forums:
    I have no solution, but we have exactly the same problem. So if anyone finds…

    3 months ago

  • Posted a reply to error at saving feed, on the site WordPress Support Forums:
    Solved it. Thanks to your idea it wasn't visible for you. There was a county…

    4 months ago

  • Posted a reply to error at saving feed, on the site WordPress Support Forums:
    Hi Sona, This is the Facebookpage I am trying to make a feed for: https://www.facebook.com/heartfulatwork

    4 months ago

  • Created a topic, error at saving feed, on the site WordPress Support Forums

    4 months ago

  • Created a topic, empty page at admin calendar, on the site WordPress Support Forums

    5 months ago

  • Created a topic, image titel not visible in frontend, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to translations not applied, on the site WordPress Support Forums:
    Sorry for the late reply. I first placed the translation in /wp-content/languages/plugins. Your solution to…

    5 months ago

  • Posted a reply to translations not applied, on the site WordPress Support Forums:
    Well I can help with the translatings too, but for now I was talking about…

    6 months ago

  • Created a topic, translations not applied, on the site WordPress Support Forums

    6 months ago

  • Created a topic, images in photo gallery not recognised, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Enable users to search from a sidebar widget for nearby store locations., on the site WordPress Support Forums:
    OK, we'll just have to wait for that;-) Can you tell me the costs (aproximately)…

    10 months ago

  • Created a topic, Enable users to search from a sidebar widget for nearby store locations., on the site WordPress Support Forums

    10 months ago

  • Created a topic, Javascript and CSS above the fold, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to DoExpressCheckoutPayment API call failed.---Error Code: 10410, on the site WordPress Support Forums:
    I have the same error. But I don't have the WooCommerce TM extra product Options…

    11 months ago

  • Posted a reply to Not translating to nl-NL, on the site WordPress Support Forums:
    What exactly did you delete? I am having the same problem.

    2 years ago

  • Created a topic, products showing outside cart tab, on the site WordPress Support Forums

    2 years ago

  • Created a topic, how to: not show weight in the tab?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Cannot add Tax Rates via CMS, on the site WordPress Support Forums:
    I am having the same problem. Have you found a solution yet?

    3 years ago

  • Posted a reply to DSM Guestbook only shows for admin - not showing to public, on the site WordPress Support Forums:
    Has this been solved for you, Amyswerld? I am having the same problem.

    3 years ago

  • Posted a reply to Still showing "No Tweets Found", on the site WordPress Support Forums:
    Same here. It was a great plugin, but it still doesn't work. I have al…

    3 years ago

  • Posted a reply to not working with Featured articles Lite, on the site WordPress Support Forums:
    oops, sorry .... found it! http://wordpress.org/plugins/advanced-custom-fields/developers/

    3 years ago

  • Created a topic, not working with Featured articles Lite, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Some post titles have an other design (italic), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: WP-Instaroll] Auto posting broken?, on the site WordPress Support Forums:
    I am still trying to auto-creat posts, but still with no results. Does anyone have…

    4 years ago

  • Posted a reply to [Plugin: WP-Instaroll] Auto posting broken?, on the site WordPress Support Forums:
    I even de-activated all other plugins, but still no automatic creation of posts.

    4 years ago

  • Posted a reply to [Plugin: WP-Instaroll] Auto posting broken?, on the site WordPress Support Forums:
    About point 1: did you enable automatic post creation in the settings, by specifying how…

    4 years ago

  • Posted a reply to [Plugin: WP-Instaroll] Auto posting broken?, on the site WordPress Support Forums:
    Thank you for your help and quick respons;-) Hereby some answers to your questions: 1.…

    4 years ago

  • Posted a reply to [Plugin: WP-Instaroll] Auto posting broken?, on the site WordPress Support Forums:
    Can you help me? The WP-Instaroll does exactly what I am looking for, but ...…

    4 years ago

  • Created a topic, bugs? grid/slideshow, refresh, padding, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Doesn't refresh, on the site WordPress Support Forums

    4 years ago