Profiles

  • Member Since: June 8th, 2015
  • Find me on:
  • Posted a reply to Google XML Sitemaps 4.1.4 Not working, on the site WordPress.org Forums:
    I downgraded to 4.1.1 Even 4.1.5 is still asking for Google Analytics TiD

  • Created a topic, 4.1.4 STILL demanding Google Adwords TID?, on the site WordPress.org Forums:
    Version 4.1.4 won't update unless a google Adwords TID…

  • Created a topic, Parasites, on the site WordPress.org Forums:
    Wonder what they do with all the emails they harvest?

  • Created a topic, Booking.com summarily cancels low performing affiliates!, on the site WordPress.org Forums:
    Waste of time!

  • Created a topic, Sites imported but not showing in drop down menu?, on the site WordPress.org Forums:
    Hi there, I successfully imported some sites to nuus.…

  • Posted a reply to Cookies are blocked in WP – Standalone import into Multisite, on the site WordPress.org Forums:
    Thanks for that but I had already tried that. The Multisite uses domain mapping if…

  • Created a topic, Cookies are blocked in WP – Standalone import into Multisite, on the site WordPress.org Forums:
    Hi there, I am testing the plugin and tried importing…

  • Created a topic, Import listings from Vantage, on the site WordPress.org Forums:
    Hi there, is it possible to import listing from Vantag…

  • Posted a reply to Unusual coding error after migrating WP multisite, on the site WordPress.org Forums:
    Altering the theme name makes no difference

  • Posted a reply to Unusual coding error after migrating WP multisite, on the site WordPress.org Forums:
    Thanks, I deleted the cache plugin manually and am now able to get into wp-admin.…

  • Created a topic, Unusual coding error after migrating WP multisite, on the site WordPress.org Forums:
    This error message gives no msg as to its origiens? I…

  • Posted a reply to WP-admin 500 error since last update, on the site WordPress.org Forums:
    Ok thanks David, was PHP 5.3 - have upgraded to 5.4 and it seems fine…

  • Created a topic, WP-admin 500 error since last update, on the site WordPress.org Forums:
    Hi there, I am getting a 500 error on wp-admin since …

  • Posted a reply to Parse error:, on the site WordPress.org Forums:
    Hi there, I did delete and re-install the plugin from WP and go the same.…

  • Created a topic, Parse error:, on the site WordPress.org Forums:
    Hi there, I am getting this error: Plugin could not…

  • Created a topic, Warning: Missing argument 4 for IhfcFrontReplacemets, on the site WordPress.org Forums:
    Hiya, any suggestions? Warning: Missing argument 3 fo…

  • Created a topic, Catchable fatal error:, on the site WordPress.org Forums:
    Hi there, I am getting this error? Catchable fatal e…

  • Created a topic, anyone have recent.tsv files?, on the site WordPress.org Forums:
    Hi there, Does anyone have more recent copies of the …

  • Created a topic, Index.html causes Page Not Found error on root site and one subsite, rest fine, on the site WordPress.org Forums:
    Hi there, I have a curious problem. I am getting a pa…