WordPress.org

Profiles

Jimmy Pautz

  • Member Since: April 27th, 2011
  • Milwaukee, WI
  • jimmypautz.com
  • @jimmyqex on WordPress.org
  • Find me on:

  • Created a topic, Works great, on the site WordPress.org Forums:
    does exactly what is promises to do

    3 months ago

  • Created a topic, It works well, but conflicts with Contact Form 7, on the site WordPress.org Forums:
    I really like this plugin, but it conflicts with Conta…

    4 months ago

  • Created a topic, The configuration page is on another site, on the site WordPress.org Forums:
    This plugin basically makes a connection to another we…

    4 months ago

  • Created a topic, it works, but is ugly, on the site WordPress.org Forums:
    It works as described but isn't very pretty. There ar…

    4 months ago

  • Posted a reply to php errors, on the site WordPress.org Forums:
    The errors are gone now, but the alert boxes don't appear on my site anymore.…

    4 months ago

  • Jimmy Pautz's profile was updated

    4 months ago

  • Posted a reply to doesn’t work, on the site WordPress.org Forums:
    I'm using a custom theme and just wanted to use a text based notification on…

    4 months ago

  • Posted a reply to php errors, on the site WordPress.org Forums:
    I'm still getting an error....this time only on the backend. The front end notice boxes…

    4 months ago

  • Posted a reply to php errors, on the site WordPress.org Forums:
    There were some errors when I enabled initially, but now the only error I get…

    4 months ago

  • Created a topic, php errors, on the site WordPress.org Forums:
    Doesn't have a lot of customization options, and there…

    4 months ago

  • Created a topic, doesn’t work, on the site WordPress.org Forums:
    It has the settings I want, but doesn't appear on my s…

    4 months ago

  • Created a topic, It works, but only if you include a "/" at the end of the url, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: PDW Media File Browser] Upload limit problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP-Cycle] No more cycling, first image displayed, on the site WordPress Support Forums:
    Fixed it. W3 Total Cache plugin's minify settings were conflicting. I disabled minify for JS…

    5 years ago

  • Created a topic, [Plugin: WP-Cycle] No more cycling, first image displayed, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to 3.4 RC2 - no custom header functionality, on the site WordPress Support Forums:
    Update: I had 3.4beta4 and it didn't work. 3.4beta1 was screwy, but worked. The 3.4RC…

    5 years ago

  • Posted a reply to 3.4 RC2 - no custom header functionality, on the site WordPress Support Forums:
    I'm having the same issue. I reinstalled WordPress 3.4beta to an older beta and it…

    5 years ago

Plugins