WordPress.org

Profiles

jimh275

Profile picture of jimh275
  • Member Since: January 2nd, 2012
  • Find me on:

  • Posted a reply to "Error after updating to 4.2", on the site WordPress Support Forums:
    sofiette, The id you added looks correct. Things you might check.. If your editing a…

    3 months ago

  • Posted a reply to "Additional Menu in TwentyTwelve is not working in mobile", on the site WordPress Support Forums:
    Thanks junior466! After much gnashing of teeth and hair pulling, I stumbled upon this thread…

    9 months ago

  • Created a topic, Great Plugin!, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Works Great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Scebo changed my CSS style", on the site WordPress Support Forums:
    Thanks Cruxado, I'll give it a try.

    2 years ago

  • Posted a reply to "Subscribers can get notifications?", on the site WordPress Support Forums:
    Hi Chip, For the short term, I added CSS display:none for the h3 tag &…

    2 years ago

  • Posted a reply to "Subscribers can get notifications?", on the site WordPress Support Forums:
    Thanks for you're quick reply For our situation the first option would be preferable, but…

    2 years ago

  • Created a topic, Subscribers can get notifications?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Update coming?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Scebo changed my CSS style", on the site WordPress Support Forums:
    It also toast form elements css on frontend. Is there a fix for that?

    2 years ago

  • Posted a reply to "Custom Login does not work on 3.3", on the site WordPress Support Forums:
    Austin, Glad to be of assistance. Thank you again for a great plugin.

    4 years ago

  • Posted a reply to "Custom Login does not work on 3.3", on the site WordPress Support Forums:
    Austin, Yes I've got debug on. I suppose turning it off might help the css…

    4 years ago

  • Posted a reply to "Custom Login does not work on 3.3", on the site WordPress Support Forums:
    Well, I've got the CSS working but I also noticed that the file generated by…

    4 years ago

  • Posted a reply to "Custom Login does not work on 3.3", on the site WordPress Support Forums:
    I've noticed that firebug is showing in the preview that all the custom CSS appears…

    4 years ago