WordPress.org

Profiles

jhauer

Profile picture of jhauer
  • Member Since: May 13th, 2010
  • Find me on:

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Thanks Mike. I'll take it to them. Appreciate your help

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    It does happen after a change of theme. Sounds like the plugin?

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Support for the plugin said it was aWC table problem

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    It's the Affiliates Pro plugin. I get the error on the front end when trying…

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    <html <?php language_attributes(); ?> <?php storefront_html_tag_schema(); ?>>

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Says it is an empty result though

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Got it, There is a Tax rate locations table there

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    I do. I need to figure how to get to it

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    How do I manually create a table in WC? I searched my hosting account and…

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    2.4.4

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Thanks Mike. I deactivated and reactivated WooCommerce plugin. I still get the error. Should I…

    2 weeks ago

  • Posted a reply to "Header error", on the site WordPress Support Forums:
    Here's the error log related to my issue above: http://pastebin.com/VPmcceGv

    2 weeks ago

  • Created a topic, Header error, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Notification Upon Task Completion, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "qTranslate with Smooth Slider", on the site WordPress Support Forums:
    Thanks @deifos. Assuming you need the original slideshow.php file. Contents of that file are: <div…

    3 years ago

  • Posted a reply to "qTranslate with Smooth Slider", on the site WordPress Support Forums:
    I'm trying to translate the text in the slider in the Leverage theme at http://modernlanguages.com…

    3 years ago

  • Posted a reply to "[Plugin: qTranslate] Slider text", on the site WordPress Support Forums:
    Did you find a solution for this? I'm having same issue in another theme

    3 years ago

  • Posted a reply to "[Plugin: Quick Cache ( Speed Without Compromise )] Not working with WordPress 3.4", on the site WordPress Support Forums:
    Thanks for the info. Maybe it was the Epic Theme that clashed with plugin.

    3 years ago

  • Posted a reply to "[Plugin: Quick Cache ( Speed Without Compromise )] Not working with WordPress 3.4", on the site WordPress Support Forums:
    thanks @andreaarden that worked

    3 years ago

  • Created a topic, [Plugin: Quick Cache ( Speed Without Compromise )] Broken with 3.4.1 upgrade, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Quick Cache ( Speed Without Compromise )] Not working with WordPress 3.4", on the site WordPress Support Forums:
    Quick cache plugin crapped out under WP 3.4.1 and now I cannot even deactivate it.…

    3 years ago

  • Posted a reply to "[Plugin: List category posts] Display widget on Page based on custom field", on the site WordPress Support Forums:
    Resolved with the Display Widgets plugin. No custom fields required. http://wordpress.org/extend/plugins/display-widgets/

    3 years ago

  • Created a topic, [Plugin: List category posts] Display widget on Page based on custom field, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Point domain to multisite installed in subdirectory as if root", on the site WordPress Support Forums:
    That gives me an "Error establishing database connection". Is there a db fix required?

    3 years ago

  • Posted a reply to "Point domain to multisite installed in subdirectory as if root", on the site WordPress Support Forums:
    Okay, I pointed my domain at the subdirectory in which multisite was installed. Changed one…

    3 years ago

  • Posted a reply to "Point domain to multisite installed in subdirectory as if root", on the site WordPress Support Forums:
    Thanks, I'm going to try DNS change. I'll report results here.

    3 years ago

  • Posted a reply to "Point domain to multisite installed in subdirectory as if root", on the site WordPress Support Forums:
    Can anyone point me to a resource that can guide me through moving Multisite to…

    3 years ago

  • Created a topic, Point domain to multisite installed in subdirectory as if root, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WPMU - all pages load Home Page", on the site WordPress Support Forums:
    Hi lettermom. I can tell you the steps I went through but I honestly cannot…

    3 years ago

  • Posted a reply to "All Pages show Home Page results in WPMU site", on the site WordPress Support Forums:
    Resolved

    3 years ago

  • Posted a reply to "WPMU - all pages load Home Page", on the site WordPress Support Forums:
    Resolved. Not even sure how. :)

    3 years ago

  • Created a topic, WPMU - all pages load Home Page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, All Pages show Home Page results in WPMU site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WIdgets push content down", on the site WordPress Support Forums:
    Cleaned up that issue and now the main content looks like it's part of the…

    3 years ago

  • Created a topic, WIdgets push content down, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Twenty Eleven - Width of posts", on the site WordPress Support Forums:
    Found the solution at: http://wordpress.org/support/topic/twenty-eleven-copy-make-content-wider-for-one-col-layout?replies=10 .singular.page .hentry {padding:1em;} .singular .entry-header, .singular .entry-content, .singular footer.entry-meta, .singular…

    4 years ago

  • Posted a reply to "Twenty Eleven (copy) - make content wider for one col layout", on the site WordPress Support Forums:
    Thanks all. Greenfuture's code was exactly what I was looking for. A little tweak to…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7 reCAPTCHA Extension] Newb question", on the site WordPress Support Forums:
    Thank you! I never thought about the captcha being hidden from registered users! That was…

    4 years ago

  • Created a topic, Twenty Eleven - Width of posts, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Contact Form 7 reCAPTCHA Extension] Newb question, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Hungryfeed with parameters", on the site WordPress Support Forums:
    Thanks for the quick response. I'm showing my lack of knowledge here. I wasn't aware…

    4 years ago

  • Created a topic, Hungryfeed with parameters, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Dashboard is wiggin out!", on the site WordPress Support Forums:
    Had the same issue today. I deactivated each plugin one by one. Problem corrected after…

    5 years ago

  • Posted a reply to "Widget.php - Problem with dashboard display", on the site WordPress Support Forums:
    Looks like Contact Form 7 plugin was the culprit. I deactivated and the corrected the…

    5 years ago

  • Created a topic, Widget.php - Problem with dashboard display, on the site WordPress Support Forums

    5 years ago