WordPress.org

Profiles

jenfilgate

Profile picture of jenfilgate
  • Member Since: July 5th, 2013
  • Find me on:

  • Posted a reply to "Not all logins recorded", on the site WordPress Support Forums:
    Okay. Thanks for clarifying.

    2 months ago

  • Posted a reply to "Not all logins recorded", on the site WordPress Support Forums:
    So if a user doesn't click the "Log Out" button, then their session will not…

    2 months ago

  • Posted a reply to "Not all logins recorded", on the site WordPress Support Forums:
    All users are registered as subscribers and must be logged into post on the website.…

    2 months ago

  • Created a topic, Not all logins recorded, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Change month gives errors, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Footer Menu", on the site WordPress Support Forums:
    Sorry, it was a function that was checking for if a user was logged in…

    5 months ago

  • Created a topic, Footer Menu, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Worked like a charm, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "update user when a user name exists", on the site WordPress Support Forums:
    I would also greatly appreciate this feature, should it be added. Batch updating would be…

    1 year ago

  • Posted a reply to "Theme Menu Changes Not Integrating", on the site WordPress Support Forums:
    I got this to work by simply disabling and re-enabling the Setup/Status connection.

    1 year ago

  • Created a topic, Link to contact page with specific subject selected, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Address fields on profile page", on the site WordPress Support Forums:
    I would also like to remove these fields, as I have chosen not to use…

    2 years ago

  • Created a topic, Theme Menu Changes Not Integrating, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't get redirect to work", on the site WordPress Support Forums:
    I am having the same problem. It keeps going to my 404 error page instead…

    2 years ago

  • Posted a reply to "[Plugin: Selective Reading] breaks special characters in category names", on the site WordPress Support Forums:
    So just to clarify how this plugin works, it saves user's show/hide preferences so when…

    2 years ago