WordPress.org

Profiles

jemar707

  • Member Since: April 18th, 2013
  • @jemar707 on WordPress.org
  • Find me on:

  • Created a topic, Excellent and Awesome Support, on the site WordPress.org Forums:
    I had a plugin conflict and support was able to solve …

    4 months ago

  • Posted a reply to Exclude Entire Plugin, on the site WordPress.org Forums:
    Worked beautifully! Thank you so much for the help!

    4 months ago

  • Posted a reply to Exclude Entire Plugin, on the site WordPress.org Forums:
    Confirmed directory name is wpdatatables, cleared server and local cache. I have no idea what…

    4 months ago

  • Posted a reply to Exclude Entire Plugin, on the site WordPress.org Forums:
    That didn't seem to work.

    4 months ago

  • Posted a reply to Exclude Entire Plugin, on the site WordPress.org Forums:
    Ok cool. I didn't realize I could list it that way.

    4 months ago

  • Posted a reply to Exclude Entire Plugin, on the site WordPress.org Forums:
    Thanks. Although I'm confused. Put that where?

    4 months ago

  • Created a topic, Exclude Entire Plugin, on the site WordPress.org Forums:
    Is there a way to exclude the .js files from an entire…

    4 months ago

  • Created a topic, Sort Like Dislike, on the site WordPress.org Forums:
    Hello, this lightweight plugin works great for our sit…

    5 months ago

  • Created a topic, Comment Redirect to Old Page, on the site WordPress.org Forums:
    Old problem seems to have resurfaced with latest updat…

    7 months ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    I only know enough to be dangerous with this stuff, I patched that together from…

    1 year ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    //We want to force entering a user name on the comment form, but can't use…

    1 year ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    Yes the above code works to require only name. We have name placeholder set to…

    1 year ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    Currently have the discussion settings to allow users to comment without a name and email.…

    1 year ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    I figured it out. We didn't require users to enter a name, so if the…

    1 year ago

  • Posted a reply to Not working for some users, on the site WordPress.org Forums:
    Hello again! I never realized you replied to my message until now. oops. Yes we…

    1 year ago

  • Created a topic, Nothing appears, on the site WordPress.org Forums:
    I am not sure what I am doing wrong if anything. When…

    1 year ago