WordPress.org

Profiles

Profile picture of
  • Member Since: October 31st, 2005
  • @jefflundberg on WordPress.org
  • Find me on:

  • Posted a reply to ERROR 404 from home page loop. Other loops working., on the site WordPress Support Forums:
    I’m not sure if this is your problem, but here are some blog posts to…

    6 years ago

  • Created a topic, [Plugin: Add LightBox & Title] but with single quote in title, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to How to make link to "large" image instead of full size?, on the site WordPress Support Forums:
    I've been looking for a solution to the same issue. I wanted users the ability…

    6 years ago

  • Posted a reply to Installation Stuck at Step 2 WordPress 1.5.2, on the site WordPress Support Forums:
    Check out this thread: http://wordpress.org/support/topic/49063

    11 years ago

  • Posted a reply to Using WordPress in MySQL 5 (solved), on the site WordPress Support Forums:
    Thanks for this! There are still a few problems -- i.e. if you try and…

    11 years ago

  • Posted a reply to New posts are not inserted into database, on the site WordPress Support Forums:
    WordPress doesn't seem to be compatible with MySQL 5. Downgrade to MySQL 4.1 -- it…

    11 years ago

  • Posted a reply to WordPress database error: [Field 'link_notes' doesn't have a default value], on the site WordPress Support Forums:
    I tried allowing NULLs in all the fields without default values (in every table). This…

    11 years ago