WordPress.org

Profiles

jazzmofo

Profile picture of jazzmofo
  • Member Since: December 14th, 2012
  • @jazzmofo on WordPress.org
  • Find me on:

  • Posted a reply to "Comments Missing After SSL Upgrade", on the site WordPress Support Forums:
    I double checked and compared the last code I posted to the code I'm using…

    4 months ago

  • Posted a reply to "?wc-ajax=get_refreshed_fragments in Wordfence", on the site WordPress Support Forums:
    Same here, I measured a 4,36 seconds wait time on the /?wc-ajax=get_refreshed_fragments.

    5 months ago

  • Posted a reply to "Comments Missing After SSL Upgrade", on the site WordPress Support Forums:
    My apologies, I was missing one slash for the "old" posts <br/> <div class="fb-comments" data-href="<?php…

    6 months ago

  • Posted a reply to "Comments Missing After SSL Upgrade", on the site WordPress Support Forums:
    PS found 2 times a slash to much (once at the end of Facebook comment…

    6 months ago

  • Posted a reply to "Comments Missing After SSL Upgrade", on the site WordPress Support Forums:
    Hi silgringo, This is what I did in the end. I added the facebook comments…

    6 months ago

  • Posted a reply to "Comments Missing After SSL Upgrade", on the site WordPress Support Forums:
    Hi, I have the same issue. I went from http://supersnelgezond.nl to https://supersnelgezond.nl. Is there a…

    6 months ago

  • Created a topic, Ultimate plugin, ultimate support, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Extra body tag causes issue with special chars", on the site WordPress Support Forums:
    Hi Yuval, I just installed the update and the extra body tag is gone. Thank…

    11 months ago

  • Posted a reply to "HTML Snippets not found in control panel", on the site WordPress Support Forums:
    Sorting by name via settings solved it for me too. The plugin was still operational,…

    11 months ago

  • Posted a reply to "Extra body tag causes issue with special chars", on the site WordPress Support Forums:
    Hi Yuval, The <body> tag is no longer before the main content on each and…

    11 months ago

  • Posted a reply to "Extra body tag causes issue with special chars", on the site WordPress Support Forums:
    Hi Yuval, Sounds good! I don't see it yet, I will have another look tomorrow…

    11 months ago

  • Posted a reply to "Extra body tag causes issue with special chars", on the site WordPress Support Forums:
    Hi Yuval, Your more than welcome! I really enjoy the plugin. And good news, I…

    11 months ago

  • Posted a reply to "Extra body tag causes issue with special chars", on the site WordPress Support Forums:
    Hi Yval, I set Track Links Enabled, Links to track = all. And on only…

    11 months ago

  • Created a topic, Extra body tag causes issue with special chars, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Fatal error in v1.5", on the site WordPress Support Forums:
    Confirmed, v1.6 works for me.

    1 year ago

  • Posted a reply to "Fatal error in v1.5", on the site WordPress Support Forums:
    Yep, the <? vs <?php caused my website to crash as well. After renaming the…

    1 year ago

  • Posted a reply to "The counter option slows down the loading of webpages", on the site WordPress Support Forums:
    Hi David, It concerns http://supersnelgezond.nl The system runs on Processor Name QEMU Virtual CPU version…

    2 years ago

  • Created a topic, The counter option slows down the loading of webpages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fuzzy search not working", on the site WordPress Support Forums:
    Hi Mikko, got it. Thanks for your swift reply! I'll look into the Premium version.

    2 years ago

  • Created a topic, Cache a random post?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Fuzzy search not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Bauhaus theme Search icon does nothing", on the site WordPress Support Forums:
    I have tested the Relevanssi search and WPTouch 3.1.3 and unfortunately it is still not…

    3 years ago

  • Posted a reply to "Bauhaus theme Search icon does nothing", on the site WordPress Support Forums:
    Same here, Relevanssi search and WPTouch 3.1.1 do not work together. No results via the…

    3 years ago

  • Posted a reply to "Call to undefined function mc4wp_replace_variables()", on the site WordPress Support Forums:
    Hi Danny, had to check before I went to sleep. Error is gone, post is…

    3 years ago

  • Posted a reply to "Call to undefined function mc4wp_replace_variables()", on the site WordPress Support Forums:
    (PS I am calling it a night, tomorrow is a new day)

    3 years ago

  • Posted a reply to "Call to undefined function mc4wp_replace_variables()", on the site WordPress Support Forums:
    Hi Danny, I am running Versie: 1.2.5 now. However the error is still the same.…

    3 years ago

  • Posted a reply to "Call to undefined function mc4wp_replace_variables()", on the site WordPress Support Forums:
    Cheers, thanks for the swift replies!

    3 years ago

  • Posted a reply to "Call to undefined function mc4wp_replace_variables()", on the site WordPress Support Forums:
    Hi Danny, that is correct. I am running the following list of plugins: Broken Link…

    3 years ago

  • Created a topic, Call to undefined function mc4wp_replace_variables(), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Fatal error: Class 'WC_API' not found", on the site WordPress Support Forums:
    Strange, it indeed solved the issue (simply downloaded 2.0.9 from your website and uploaded/overwritten the…

    3 years ago

  • Created a topic, Fatal error: Class 'WC_API' not found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "DIV tag missing causing nested widget", on the site WordPress Support Forums:
    Yep, refresh pf all the plugin files works. Cheers!

    4 years ago

  • Created a topic, DIV tag missing causing nested widget, on the site WordPress Support Forums

    4 years ago