WordPress.org

Profiles

Jaqueline

Profile picture of Jaqueline
  • Member Since: January 9th, 2005
  • Trier, Germany
  • Find me on:

  • Created a topic, Couldn't resolve host 'ws.correios.com.br', on the site WordPress Support Forums

    3 days ago

  • Posted a reply to ""Cart only with virtual products."", on the site WordPress Support Forums:
    Poderia me falar como resolveu? Estou com o mesmo problema.

    4 days ago

  • Posted a reply to "Gerencia de estoque", on the site WordPress Support Forums:
    Esperando desesperadamente por isso! Se quiser fazer uma vaquinha on-line estou dentro! :)

    3 weeks ago

  • Posted a reply to "Migrated site, but when upload image, it still goes to a wrong pagh", on the site WordPress Support Forums:
    @julianweiland, Thanks for your answer. I am now researching and probably the problem is iThemes…

    2 months ago

  • Posted a reply to "Migrated site, but when upload image, it still goes to a wrong pagh", on the site WordPress Support Forums:
    In configurations, I changed it all. =(

    2 months ago

  • Created a topic, Migrated site, but when upload image, it still goes to a wrong pagh, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Excelente, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Very good, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Perfeito, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Need help to configure Instagram", on the site WordPress Support Forums:
    Ah: I got my ID here: http://jelled.com/instagram/lookup-user-id#

    9 months ago

  • Created a topic, Need help to configure Instagram, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Amazing, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to take out the icons on the top?", on the site WordPress Support Forums:
    Eugen, many thanks!! I will give a review, of course. Look, could I give you…

    10 months ago

  • Created a topic, How to take out the icons on the top?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Simple and nice, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Jetpack] Merge stats after moving from wordpress.com", on the site WordPress Support Forums:
    Sorry... as I understand now, the followers by email are not merged? I just checked…

    2 years ago

  • Posted a reply to "[Plugin: Jetpack] Merge stats after moving from wordpress.com", on the site WordPress Support Forums:
    Jeremy, I am sorry, but they are not merged... in my .com.br site it appears…

    2 years ago

  • Created a topic, [Plugin: Jetpack] Merge stats after moving from wordpress.com, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Tweet Author, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Slideshow title on mouse over, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moved wp to Root, Jetpack stats reset. Merge?", on the site WordPress Support Forums:
    The stats are fine... only subscribers disappeared again. =(

    2 years ago

  • Posted a reply to "Moved wp to Root, Jetpack stats reset. Merge?", on the site WordPress Support Forums:
    Jeremy, so weird... last week, all fine. Yesterday, tho, they all disappeared again! How can…

    2 years ago

  • Posted a reply to "Moved wp to Root, Jetpack stats reset. Merge?", on the site WordPress Support Forums:
    Everything fine! Many thanks!! =)

    2 years ago

  • Posted a reply to "Had to rebuild my site and lost subscribers", on the site WordPress Support Forums:
    Jeremy, many thanks! Richard already fixed the problem for me. =)

    2 years ago

  • Posted a reply to "[Plugin: Socialize] Facebook "like" button is always Clicked", on the site WordPress Support Forums:
    Even after upgrading, the problem persists... now, every post has 200 likes... =(

    2 years ago

  • Posted a reply to "Had to rebuild my site and lost subscribers", on the site WordPress Support Forums:
    I am having the same issue. Lost all subscribers and stats after moving site from…

    2 years ago

  • Posted a reply to "Moved wp to Root, Jetpack stats reset. Merge?", on the site WordPress Support Forums:
    Jeremy, I need the same to be done in a clients'site. It was lagartavirapupa.com.br/blog and…

    2 years ago

  • Posted a reply to "Plugin Producing Errors", on the site WordPress Support Forums:
    Thanks Mariusz, worked for me!!=)

    2 years ago

  • Created a topic, [Plugin: Socialize] Facebook "like" button is always Clicked, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin Producing Errors", on the site WordPress Support Forums:
    Me also, in 2 sites, just after the last upgrade. =(

    2 years ago

  • Created a topic, Very Good, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "After WP 3.5 new author does not show Gravatar or Bio", on the site WordPress Support Forums:
    Daniel, it worked!! Many thanks!! =)

    3 years ago

  • Created a topic, Amazing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "After WP 3.5 new author does not show Gravatar or Bio", on the site WordPress Support Forums:
    Good Morning Daniel! It fixed the Gravatar, but still not the bio. Same problem: old…

    3 years ago

  • Posted a reply to "After WP 3.5 new author does not show Gravatar or Bio", on the site WordPress Support Forums:
    Sure! <!--Display Author Code --> <div class='author-shortcodes'> <div class='author-inner'> <?php if ( function_exists( 'coauthors_posts_links' )…

    3 years ago

  • Created a topic, After WP 3.5 new author does not show Gravatar or Bio, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: My Brand Login] My Brand has stopped working after upgrade to WordPress 3.3", on the site WordPress Support Forums:
    Thank you so much! Perfect!

    4 years ago

  • Posted a reply to "[Plugin: My Brand Login] My Brand has stopped working after upgrade to WordPress 3.3", on the site WordPress Support Forums:
    Well, I can understand that plugins are made by volunteers, and maybe they have something…

    4 years ago

  • Posted a reply to "[Plugin: My Brand Login] My Brand has stopped working after upgrade to WordPress 3.3", on the site WordPress Support Forums:
    For me also... it is like it starts to load (I can see the background…

    4 years ago

  • Posted a reply to "Compatible with Gravatar?", on the site WordPress Support Forums:
    Daniel, many thanks! No, I didn´t figure it out before! ;) Now, with your code,…

    4 years ago

  • Posted a reply to "Compatible with Gravatar?", on the site WordPress Support Forums:
    Daniel, thanks for the answer! No, unfortunatelly nothing changes. I was able to make it…

    4 years ago

  • Posted a reply to "Compatible with Gravatar?", on the site WordPress Support Forums:
    Did you have success with it? I am trying, but it shows only the same…

    4 years ago

  • Posted a reply to "[Plugin: Basic Google Maps Placemarks] No placemarks on theme Bizco", on the site WordPress Support Forums:
    Ian, I could update only yesterday (the site was down for other reasons) and it…

    4 years ago

  • Posted a reply to "[Plugin: Basic Google Maps Placemarks] No placemarks on theme Bizco", on the site WordPress Support Forums:
    Iann, thanks a lot for your quick answer, and sorry I didn´t came back soon.…

    4 years ago

  • Created a topic, [Plugin: Basic Google Maps Placemarks] No placemarks on theme Bizco, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Customizing Constructor Theme", on the site WordPress Support Forums:
    Rick, in your Customize area you have a tab named "Sidebar". In that you can…

    5 years ago

  • Created a topic, Show images automatically, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Blogroll Fun - Show Last Post and Last Update Time ] Blogroll vanished, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "how to upload from local system to server", on the site WordPress Support Forums:
    Did you try to export the content? It always work for me!

    6 years ago

  • Posted a reply to "Glossary Plugin", on the site WordPress Support Forums:
    The big problem with the imm-glossary is that it doesn´t show the terms in an…

    6 years ago