WordPress.org

Profiles

  • Member Since: July 24th, 2014
  • Find me on:
  • Created a topic, Two buttons at the same time, on the site WordPress.org Forums:
    Hi, The plugins is working well but twice. I don't kno…

    3 months ago

  • Created a topic, htInvalid, on the site WordPress.org Forums:
    Hi, I am using Smart Manager pro 4.3.4 and when I try …

    7 months ago

  • Posted a reply to Not changing image when 2 attributes to select, on the site WordPress.org Forums:
    My mistake, I am using XT WooCommerce Variation Swatches Pro, sorry... With your plugin could…

    8 months ago

  • Created a topic, Not changing image when 2 attributes to select, on the site WordPress.org Forums:
    Hi, I’ve got a problem using the plugin. The plugin wo…

    8 months ago

  • Created a topic, Not changing image when 2 attributes to select, on the site WordPress.org Forums:
    Hi, I've got a problem using the plugin. The plugin wo…

    8 months ago

  • Created a topic, FILTERS INTERFERING WITH WOOCOMMERCE VARIATIONS TABLE PLUGIN, on the site WordPress.org Forums:
    Hi, the plugin works well, but I found that interfers …

    2 years ago

  • Created a topic, delete first row, on the site WordPress.org Forums:
    Hi, I would like to delete the first row of the table …

    2 years ago

  • Posted a reply to Featured image product different to first product variation image, on the site WordPress.org Forums:
    Hi, thanks for your reply. I think the best option it's number 3. Where do…

    2 years ago

  • Created a topic, Featured image product different to first product variation image, on the site WordPress.org Forums:
    Hi, I am importing a variable product and I would like…

    2 years ago

  • Created a topic, Great technical support, on the site WordPress.org Forums:
    I am making a butchery store and I have issues with xt…

    3 years ago

  • Posted a reply to It’s not working on my site, on the site WordPress.org Forums:
    Ok, I have just sent you an email. Thanks

    3 years ago

  • Created a topic, It’s not working on my site, on the site WordPress.org Forums:
    Hi, it's not working on my site. Only I've just config…

    3 years ago