WordPress.org

Ready to get started?Download WordPress

Profiles

janneval

Profile picture of janneval
  • Member Since: December 18th, 2012
  • Find me on:

  • Posted a reply to "Difference between content-page.php and page.php", on the site WordPress Support Forums:
    Yeah.. thats what I tried to do, look though the code, but then I tired…

    8 months ago

  • Created a topic, Difference between content-page.php and page.php, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Why I cannot find Underscores (_s) theme from the official site of WP??", on the site WordPress Support Forums:
    Ok, I see. Also I cannot find reference to Underscores from Automattics webpage.. But well..…

    8 months ago

  • Posted a reply to "Why I cannot find Underscores (_s) theme from the official site of WP??", on the site WordPress Support Forums:
    Ok, I understand. But I still wonder why I cannot find a single reference to…

    8 months ago

  • Created a topic, Why I cannot find Underscores (_s) theme from the official site of WP??, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Not sharing, not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Redirection still works after removing the plugin!!", on the site WordPress Support Forums:
    Oops.. it was another plugin that somehow get messed up when i changed the other…

    11 months ago

  • Created a topic, Redirection still works after removing the plugin!!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Plugin to count out-bound clicks?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Messy.. brakes other things in WP.. but works fine after bit of fix. :), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Turn on/off admin menu configuration" - Not working", on the site WordPress Support Forums:
    Actually, once I have made changes in AG Custom Admin I can turn on WP…

    1 year ago

  • Posted a reply to ""Turn on/off admin menu configuration" - Not working", on the site WordPress Support Forums:
    When switching off Plugin "WP Click Info", it starts working! Thanks for advice. :) However,…

    1 year ago

  • Posted a reply to ""Turn on/off admin menu configuration" - Not working", on the site WordPress Support Forums:
    This is all where I can find jquery from my source code @ www.kollega.fi. ...…

    1 year ago

  • Posted a reply to "AG Custom Admin Settings (v1.3.2) - Cannot turn ON", on the site WordPress Support Forums:
    I reposted this same to plugin's own support forum. Check it from here: http://wordpress.org/support/topic/turn-onoff-admin-menu-configuration-not-working

    1 year ago

  • Created a topic, "Turn on/off admin menu configuration" - Not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "AG Custom Admin Settings (v1.3.2) - Cannot turn ON", on the site WordPress Support Forums:
    Well.. there would be one nice plugin to do the same but also it's not…

    1 year ago

  • Created a topic, AG Custom Admin Settings (v1.3.2) - Cannot turn ON, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Malfunctioning in post editor", on the site WordPress Support Forums:
    Thank you very much, esmi and Happy Christmas! :)

    1 year ago

  • Posted a reply to "Malfunctioning in post editor", on the site WordPress Support Forums:
    Thank you esmi! This is my first professional WordPress project so far, so somehow I…

    1 year ago

  • Created a topic, Malfunctioning in post editor, on the site WordPress Support Forums

    1 year ago