WordPress.org

Profiles

jampuppy

Profile picture of jampuppy
  • Member Since: March 27th, 2012
  • Find me on:

  • Posted a reply to "W3 blocks media", on the site WordPress Support Forums:
    Never mind, find a selution. Maybe somebody has a better one. BUt for me adding…

    2 years ago

  • Created a topic, W3 blocks media, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP125] wp_enqueue_script was called incorrectly., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Events Calendar] Not right breadcrum text, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] [Plugin: NextGEN gallery] album overview no breadcrum or linking to page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Compact gallery doens't show back-button in own theme., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "RSS feed: Only on posts or also pages", on the site WordPress Support Forums:
    It's resolved. I fixed it another way.

    3 years ago

  • Posted a reply to "RSS feed: Only on posts or also pages", on the site WordPress Support Forums:
    Yeah, but the theme is the same everywhere. So it's stange that on one half…

    3 years ago

  • Posted a reply to "RSS feed: Only on posts or also pages", on the site WordPress Support Forums:
    He, I just discoverd something strange. I have multiply sites with my self-build theme. In…

    3 years ago

  • Posted a reply to "RSS feed: Only on posts or also pages", on the site WordPress Support Forums:
    Hi, thanks for the answer. I was worried that RSS would only be feed by…

    3 years ago

  • Created a topic, RSS feed: Only on posts or also pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Firebug is secretly running a script.", on the site WordPress Support Forums:
    I've already found the problem. There really was a script in my header. No idea…

    3 years ago

  • Posted a reply to "Firebug is secretly running a script.", on the site WordPress Support Forums:
    Hi there, I tried what you said, but al the errors seem to happen in…

    3 years ago

  • Posted a reply to "Firebug is secretly running a script.", on the site WordPress Support Forums:
    Ok, I'll try that! Thank you for the help!

    3 years ago

  • Posted a reply to "Firebug is secretly running a script.", on the site WordPress Support Forums:
    Hi, I looked with Firebug as you said. There are some statements (or how you…

    3 years ago

  • Created a topic, Firebug is secretly running a script., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Theme works, but is typed ad broken in the admin area", on the site WordPress Support Forums:
    Hi, I justed a foldername wich was exactly like the title of the template, but…

    3 years ago

  • Posted a reply to "Theme works, but is typed ad broken in the admin area", on the site WordPress Support Forums:
    Thank you. I uploaded the same folder under an other name and now it works.…

    3 years ago

  • Posted a reply to "Theme works, but is typed ad broken in the admin area", on the site WordPress Support Forums:
    Do you need all of the listed templates? Like 404.php, rtl.css(and what is that?), single.php,…

    3 years ago

  • Posted a reply to "Theme works, but is typed ad broken in the admin area", on the site WordPress Support Forums:
    Hi, It says (translated from Dutch): The next themes are installed, but incomplete. Themes have…

    3 years ago

  • Created a topic, Theme works, but is typed ad broken in the admin area, on the site WordPress Support Forums

    3 years ago