WordPress.org

Profiles

Profile picture of
  • Member Since: April 1st, 2005
  • Find me on:

  • Posted a reply to "Problem linking the entire header... help!", on the site WordPress Support Forums:
    I fixed it myself by adding a .class value instead. Thanks anyway.

    10 years ago

  • Created a topic, Problem linking the entire header... help!, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Live (ajax) Spell Checker", on the site WordPress Support Forums:
    do i just upload the whole spell_checker folder into my /plugins directory? it is not…

    10 years ago

  • Posted a reply to "float and wrapping", on the site WordPress Support Forums:
    If you take a look at my latest post at http://www.jakeboum.com/ you can see an…

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:
    Wow, thank you for all of your help! The underline of the link is gone,…

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:
    Is it also possible to get a 1px black border around the amazon image?

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:
    How would I get the sidebar to look like this?: "Song Title" Album Image (link…

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:
    I tried using the fixed tracktunes.php and still no dice. Hopefully your new PowerPack will…

    10 years ago

  • Posted a reply to "CG-WhatTunes", on the site WordPress Support Forums:
    I figured out how to configure the "Now Playing" plugin for Winamp so that it…

    10 years ago

  • Posted a reply to "Currently Playing Song Plugin for Winamp", on the site WordPress Support Forums:
    How do I get this plugin to work with Winamp? I have everything installed I…

    10 years ago

  • Posted a reply to "Spacing problem with <ul> or <h>", on the site WordPress Support Forums:
    I think it is fixed for now. I will keep tinkering with it. Thank you…

    10 years ago

  • Posted a reply to "Spacing problem with <ul> or <h>", on the site WordPress Support Forums:
    Still no dice... is it possible that another piece of code is overriding it?

    10 years ago

  • Posted a reply to "Spacing problem with <ul> or <h>", on the site WordPress Support Forums:
    I just tried that and it changes the spacing between the title and the following…

    10 years ago

  • Posted a reply to "Spacing problem with <ul> or <h>", on the site WordPress Support Forums:
    Hello, on my website http://www.jakebouma.com I am having a problem. On the sidebar, for example…

    10 years ago