WordPress.org

Profiles

jaimebib

Profile picture of jaimebib
  • Member Since: February 18th, 2012
  • @jaimebib on WordPress.org
  • Find me on:

  • Created a topic, How to create a filter menu in WordPress, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Redirection issue when loggin in (Network Site), on the site WordPress Support Forums:
    Ok after reading on your support forum it could also be a redirection conflict with…

    7 months ago

  • Created a topic, Redirection issue when loggin in (Network Site), on the site WordPress Support Forums

    7 months ago

  • Created a topic, How to insert in a custom menu in header right?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Redirect problem: Redirects to homepage when not using www. instead of page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Translating Theme My Login, on the site WordPress Support Forums:
    Did translation stop working with the last update? I uploaded the new .mo .po files…

    9 months ago

  • Created a topic, Custom wordpress toolbar menu for each sub site, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Inserting content tabs on post, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to What's the url for the logout link?, on the site WordPress Support Forums:
    That's the thing Jeff, I'm not using wp nav using a regular html link for…

    10 months ago

  • Created a topic, What's the url for the logout link?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Interested in Pro - Question, on the site WordPress Support Forums

    10 months ago

  • Created a topic, CSS to make images look good on white background, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Contact form 7 popup, on the site WordPress Support Forums:
    Anyone?

    11 months ago

  • Created a topic, Contact form 7 popup, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Translating theme my login, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to The plugin / plugin.php has been deactivated due to an error, on the site WordPress Support Forums:
    Ok thanks again for the help!

    2 years ago

  • Posted a reply to The plugin / plugin.php has been deactivated due to an error, on the site WordPress Support Forums:
    Thanks James, one last question, since I only have several small sites (a couple pages)…

    2 years ago

  • Posted a reply to The plugin / plugin.php has been deactivated due to an error, on the site WordPress Support Forums:
    yes I was using Mailpoet! Ok thanks James!

    2 years ago

  • Posted a reply to The plugin / plugin.php has been deactivated due to an error, on the site WordPress Support Forums:
    This is what I find on top of my plugins php, have i been hacked?…

    2 years ago

  • Created a topic, The plugin / plugin.php has been deactivated due to an error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No content saved, on the site WordPress Support Forums:
    Hi I'm having a similar problem when adding new subsites, no new content is saved…

    2 years ago

  • Created a topic, All the text on one side, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Import mTouch Quiz trough database, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to All images broken after resetting .htaccess, on the site WordPress Support Forums:
    I changed it to this and it seems to be working <blockquote># BEGIN WordPress <IfModule…

    2 years ago

  • Created a topic, All images broken after resetting .htaccess, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Moved my site to new host now getting 404s, on the site WordPress Support Forums:
    Alos noticed that the pages at the main site work when accessed trough the wp…

    2 years ago

  • Posted a reply to Moved my site to new host now getting 404s, on the site WordPress Support Forums:
    Thanks Scott for the tips, tried both and still no luck. Any other ideas on…

    2 years ago

  • Created a topic, Moved my site to new host now getting 404s, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How does this plugin work with multisite?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multisite compatible?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Please help, cant access my admin anymor:Not Acceptable! An appropriate represe, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Remove Query Strings, on the site WordPress Support Forums:
    I,m wondering about this as well, I have never seen this issue before on any…

    3 years ago

  • Posted a reply to Remove query strings from static resources plugins slowing down site, on the site WordPress Support Forums:
    Anybody?

    3 years ago

  • Created a topic, Remove query strings from static resources plugins slowing down site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, HTML5 media player, thumbnail and play without buffering the whole video, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Webmaster Tools Crawl error not found wordpress feed multisite, on the site WordPress Support Forums:
    Hi Mike exactly there are no posts at all because I don't need a blog…

    3 years ago

  • Posted a reply to Webmaster Tools Crawl error not found wordpress feed multisite, on the site WordPress Support Forums:
    When i visit my yoursite.com/feed an option to subscribe to the rss is all what…

    3 years ago

  • Posted a reply to Registration page keeps redirecting to root domain how to keep to subsite?, on the site WordPress Support Forums:
    Hi guys thanks for the feedback! Mike do you know if there is any simple…

    3 years ago

  • Created a topic, Registration page keeps redirecting to root domain how to keep to subsite?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Webmaster Tools Crawl error not found wordpress feed multisite, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Server error (500) webmaster tools, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Google Analytics with WordPress Multisite, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Have a subsite in a different language? Change WPLANG?, on the site WordPress Support Forums:
    Got it downloaded the complete Brazilian wordpress and took it from there thanks man for…

    4 years ago

  • Posted a reply to Have a subsite in a different language? Change WPLANG?, on the site WordPress Support Forums:
    Thanks keesiemeijer for the help, one more question where would I find the Portuguese language…

    4 years ago

  • Created a topic, Have a subsite in a different language? Change WPLANG?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Maps no longer working - always showing latest post, on the site WordPress Support Forums:
    Hi Dylan thanks for the response and help! I deactivated w3 total cache and it…

    4 years ago

  • Created a topic, Maps no longer working - always showing latest post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to How to add the sharebar on category page?, on the site WordPress Support Forums:
    Anyone? Everytime i add the tag <?php sharebar(); ?> in the template files the buttons…

    4 years ago

  • Posted a reply to Email to post author?, on the site WordPress Support Forums:
    Hi Takayuki, thanks for the answer! In which field would I put that tag? I…

    4 years ago

  • Created a topic, How to add the sharebar on category page?, on the site WordPress Support Forums

    4 years ago