WordPress.org

Profiles

itsmarkk

Profile picture of itsmarkk
  • Member Since: July 28th, 2012
  • Find me on:

  • Posted a reply to "folders do not appear and WP hangs", on the site WordPress Support Forums:
    Thanks for the tip, but I must have a different issue. The beta version doesn't…

    5 months ago

  • Posted a reply to "folders do not appear and WP hangs", on the site WordPress Support Forums:
    I am experiencing the same issue. Same version numbers.

    5 months ago

  • Posted a reply to "Line:768 'QTags' is undefined", on the site WordPress Support Forums:
    Update: Going back to MEDIA > MEDIA FILE MANAGER ADVANCED, the folder that I created…

    5 months ago

  • Created a topic, Line:768 'QTags' is undefined, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Works good - make sure some other plugin not blocking notifications", on the site WordPress Support Forums:
    I did go back to the original 1-star and fix my error.

    12 months ago

  • Created a topic, Stop floating items from growing when zooming in, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hotlinking feature blocks all images on site", on the site WordPress Support Forums:
    I'll have to look at the image reference fields. I may have it entered that…

    1 year ago

  • Posted a reply to "Hotlinking feature blocks all images on site", on the site WordPress Support Forums:
    www.DeltaBank.com Thanks for looking in to this.

    1 year ago

  • Posted a reply to "Hotlinking feature blocks all images on site", on the site WordPress Support Forums:
    The slideshow is a feature of the theme, InkThemes Andrina Responsive Pro, and not a…

    1 year ago

  • Created a topic, Hotlinking feature blocks all images on site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    THANK YOU! This is allowing me access again to reinstall the plugin, which I love,…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    3) After seeing the above message, you will then need to enter the special URL…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    For the Firewall Brute Force Prevention, I had that set to (for example) ab01 or…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    I had the Firewall Brute Force Prevention enabled and it was working. After upgrading to…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    I believe that the new Brute Force Rename Login Page conflicts with the Firewall Brute…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    "I already had the Admin login set to use a slug" Sorry, wrong choice of…

    2 years ago

  • Posted a reply to "New BruteForce feature has completed blocked login", on the site WordPress Support Forums:
    I ended up renaming the plugin folder, logging in to admin, going to the plugings,…

    2 years ago

  • Created a topic, New BruteForce feature has completed blocked login, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works good - make sure some other plugin not blocking notifications, on the site WordPress Support Forums

    2 years ago

  • Created a topic, EXACTLY what I needed to fix limitation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Homepage "Next Page" link not function correctly", on the site WordPress Support Forums:
    Is there any way to make this function correctly?

    2 years ago

  • Created a topic, Homepage "Next Page" link not function correctly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Brightpage] Breadcrumbs", on the site WordPress Support Forums:
    The spacing got removed from the code lines. Put the /* in front of the…

    3 years ago

  • Posted a reply to "[Theme: Brightpage] Breadcrumbs", on the site WordPress Support Forums:
    You need to edit the Theme Functions (functions.php) file. Appearance > Editor > Theme Functions…

    3 years ago