WordPress.org

Profiles

itivae

Profile picture of itivae
  • Member Since: June 14th, 2013
  • @itivae on WordPress.org
  • Find me on:

  • Posted a reply to "Gmail Subscribers email not going to inbox", on the site WordPress Support Forums:
    The error above is in Chrome. This is in Firefox (looks pretty much the same)…

    5 months ago

  • Posted a reply to "Gmail Subscribers email not going to inbox", on the site WordPress Support Forums:
    Thanks for the hard work. This error is now showing. Uncaught TypeError: Cannot set property…

    5 months ago

  • Posted a reply to "Gmail Subscribers email not going to inbox", on the site WordPress Support Forums:
    Would any of those errors cause the red "Loading" text to appear and stay on…

    5 months ago

  • Posted a reply to "Gmail Subscribers email not going to inbox", on the site WordPress Support Forums:
    Marking the email as not spam after the fact seems to defeat the purpose of…

    5 months ago

  • Created a topic, Gmail Subscribers email not going to inbox, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Escapes HTML in text box.", on the site WordPress Support Forums:
    Great. Thanks for the update. Great plugin.

    1 year ago

  • Created a topic, Escapes HTML in text box., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shortcodes adding inline styling after upgrade", on the site WordPress Support Forums:
    I overrode most of these style. I am wondering what caused it to do this…

    2 years ago

  • Created a topic, Shortcodes adding inline styling after upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Clicking on tabs doesn't go anywhere", on the site WordPress Support Forums:
    Thank you. This is resolved.

    2 years ago

  • Posted a reply to "Clicking on tabs doesn't go anywhere", on the site WordPress Support Forums:
    Hi Sorry about that. it should be working now. If not this one will not…

    2 years ago

  • Posted a reply to "Clicking on tabs doesn't go anywhere", on the site WordPress Support Forums:
    Site url: http://sunstarco.com/products/

    2 years ago

  • Created a topic, Clicking on tabs doesn't go anywhere, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Check posts dates against other posts to find the 4 most recent", on the site WordPress Support Forums:
    Thank you for the reply. Ill give that a try.

    2 years ago

  • Created a topic, Check posts dates against other posts to find the 4 most recent, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Search All not displaying title", on the site WordPress Support Forums:
    Hi thanks for taking the time to try and help. I have a couple questions:…

    3 years ago

  • Posted a reply to "Search All not displaying title", on the site WordPress Support Forums:
    Hi. No I want to sub in whatever text is put into the "Search All"…

    3 years ago

  • Posted a reply to "Search All not displaying title", on the site WordPress Support Forums:
    Hi. Thanks for taking the time to reply. I reviewed the link you posted but…

    3 years ago

  • Created a topic, Search All not displaying title, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Sort by Order", on the site WordPress Support Forums:
    Can you tell me which file the list is generated in? It also says that…

    3 years ago

  • Created a topic, Sort by Order, on the site WordPress Support Forums

    3 years ago

  • Created a topic, All Slider Images are broken, on the site WordPress Support Forums

    3 years ago