WordPress.org

Profiles

  • Member Since: July 26th, 2011
  • Find me on:
  • Created a topic, works well, on the site WordPress.org Forums:
    works well

    3 months ago

  • Posted a reply to Link Directly to a Tab?, on the site WordPress.org Forums:
    This is not working for me, i openend another ticket but there is no one…

    3 months ago

  • Posted a reply to Link to tab not working?, on the site WordPress.org Forums:
    I have tried this and that but the problem remains ... it also does not…

    3 months ago

  • Created a topic, Link to tab not working?, on the site WordPress.org Forums:
    Hi, i have tried according to below to create a link t…

    3 months ago

  • Posted a reply to Issue with Shipping Zone default on card page, on the site WordPress.org Forums:
    Hi, i checked on this and remembered that i used a snippet to only show…

    4 months ago

  • Posted a reply to Issue with Shipping Zone default on card page, on the site WordPress.org Forums:
    .... that is how it was default customer location = Shop base address that comes…

    4 months ago

  • Posted a reply to Issue with Shipping Zone default on card page, on the site WordPress.org Forums:
    this works but brings another issue ... i had blocked the country from showing via…

    4 months ago

  • Created a topic, Issue with Shipping Zone default on card page, on the site WordPress.org Forums:
    Im using two shipping zones and different methods in e…

    4 months ago

  • Posted a reply to sidebar not showing, on the site WordPress.org Forums:
    any feedback?

    4 months ago

  • Posted a reply to sidebar not showing, on the site WordPress.org Forums:
    Hi, here is a combined screenshot: https://www.dropbox.com/s/zllv4j86qn99qjh/Untitled-2.jpg?dl=0 the template is neve fullwidth, its the only…

    5 months ago

  • Posted a reply to Sidebar not showing up, on the site WordPress.org Forums:
    I have the same issue, posted also 5 days ago with no answer to it…

    5 months ago

  • Created a topic, sidebar not showing, on the site WordPress.org Forums:
    Hi im trying to set up the sidebar on some pages but i…

    5 months ago

  • Created a topic, Does not work properly on mobile?, on the site WordPress.org Forums:
    Testimonial area of page the slider does not slide on …

    6 months ago

  • Posted a reply to invalid block every time i copy and paste a block, on the site WordPress.org Forums:
    oh i see - so how do i include a template or section pattern?

    6 months ago

  • Created a topic, invalid block every time i copy and paste a block, on the site WordPress.org Forums:
    I have installed the editor plus plugin and im using g…

    6 months ago

  • Created a topic, good plugin, on the site WordPress.org Forums:
    works like a charm

    1 year ago

  • Created a topic, menu highlighting issue (pages with custom post type entries and history), on the site WordPress.org Forums:
    I have an issue which i cant wrap my head around, as i…

    1 year ago

  • Created a topic, 500 error in plugin and add plugin after installation, on the site WordPress.org Forums:
    After installing wordfence and activating i cannot acc…

    1 year ago