WordPress.org

Profiles

isserdude

Profile picture of isserdude
  • Member Since: August 14th, 2010
  • @isserdude on WordPress.org
  • Find me on:

  • Created a topic, Disabling on Mobile Devices, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Not "popping up" lightbox - linking to youtube instead., on the site WordPress Support Forums:
    I narrowed my issue down to my theme. When I switched themes, it worked without…

    4 years ago

  • Posted a reply to Blank white screen after WP upgrade today, on the site WordPress Support Forums:
    I was able to fix this with editing my functions.php file -- the wp_enqueue_style section

    4 years ago

  • Posted a reply to Blank white screen after WP upgrade today, on the site WordPress Support Forums:
    I think I found the solution for our site - I removed wp_enqueue_style elements from…

    4 years ago

  • Posted a reply to Blank white screen after WP upgrade today, on the site WordPress Support Forums:
    @Hyde105, thanks for your post. Unfortunately, that didn't change the blank screen issue for me.…

    4 years ago

  • Posted a reply to Category Icons error after WordPress 3.5 update, on the site WordPress Support Forums:
    Same problem here. Any suggestions?

    4 years ago

  • Posted a reply to Blank white screen after WP upgrade today, on the site WordPress Support Forums:
    I am as well. Any thoughts on how to fix this?

    4 years ago

  • Created a topic, Tabs stopped working - please help, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] Help - Plugin Stopped Working No Code Modifications, on the site WordPress Support Forums:
    <?php if (function_exists('wpp_get_mostpopular')) wpp_get_mostpopular("range=weekly&order_by=views&limit=5&stats_comments=0&cat='28,29,30,31,32,33'"); ?> This is what I am using -- as you can…

    4 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] Help - Plugin Stopped Working No Code Modifications, on the site WordPress Support Forums:
    Got it resolved. I believe when upgrading wordpress or this plugin, the php code no…

    4 years ago

  • Posted a reply to [Plugin: WordPress Popular Posts] Help - Plugin Stopped Working No Code Modifications, on the site WordPress Support Forums:
    Hi, I have the following, which I believe are the correct tables for this plugin:…

    4 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] Help - Plugin Stopped Working No Code Modifications, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Pulling First Gallery Image into RSS Feed, on the site WordPress Support Forums:
    Thanks. How would I place that into the RSS feed?

    5 years ago

  • Created a topic, Pulling First Gallery Image into RSS Feed, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Duplicate Images Showing in Lightbox, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums:
    Alex, I tried the most recent update and it looks like that did it. Thanks!

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums:
    Hi Alex, I implemented it and I don't think that it fixed it. Feel free…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums:
    Hi Alex, I was looking at it on IE8. It usually works the first time…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums:
    Hi Alex, Here is the link to site: http://tinyurl.com/2c464ub The widget is located in the…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums:
    .

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow Widget Not Showing on Other Pages in Internet Explorer, on the site WordPress Support Forums

    6 years ago

  • Created a topic, NextGen Issue with Internet Explorer, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Pulling Current Category, on the site WordPress Support Forums:
    That did it! Thanks so much!

    6 years ago

  • Created a topic, Pulling Current Category, on the site WordPress Support Forums

    6 years ago