WordPress.org

Profiles

Inzman

Profile picture of Inzman
  • Member Since: August 13th, 2011
  • @inzman on WordPress.org
  • Find me on:

  • Posted a reply to Create a page slug without creating a page in wp-admin, on the site WordPress Support Forums:
    Old posts, but maybe helpful. http://webservices.ufhealth.org/2011/11/18/reserving-slugs-for-wordpress/ http://wpdreamer.com/2012/03/how-to-define-reserve-slugs-for-wordpress-posts-and-pages/?r=1

    1 year ago

  • Posted a reply to Illegal string offset after failed login, on the site WordPress Support Forums:
    Anyway, it was live server.

    3 years ago

  • Posted a reply to Illegal string offset after failed login, on the site WordPress Support Forums:
    And steps I took: tried to login /wp-login.php, inserted dummy credentials 3 times in a…

    3 years ago

  • Posted a reply to Illegal string offset after failed login, on the site WordPress Support Forums:
    Just installed fresh WP and this plugin only for testing. Still same result. PHP Version:…

    3 years ago

  • Created a topic, Illegal string offset after failed login, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Unable to set featured image with infinate scroll activated, on the site WordPress Support Forums:
    add_filter( 'get_media_item_args', array( &$this, 'send_to_editor'), 10, 1); This line seems to affect this behaviour.

    4 years ago

  • Created a topic, Members 0.2.2 and bbPress 2.2.4 not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Custom Field Template] CFT deleting content when loading, on the site WordPress Support Forums:
    Confirming this. WP3.3.1 and downgraded also to 1.9.6. But still a bug in newer versions.

    5 years ago

  • Posted a reply to [Plugin: Custom Field Template] Problem With Custom post types, on the site WordPress Support Forums:
    Same for me!!

    5 years ago

  • Posted a reply to Changing caption sizes on 2 different wordpress galleries, on the site WordPress Support Forums:
    Second that!

    5 years ago

  • Posted a reply to Cleaner Gallery - Linked File (URL) issue?, on the site WordPress Support Forums:
    Yeah, I have seen this. It occurs on all my WP installations. Is there a…

    5 years ago

Plugins