WordPress.org

Profiles

invisiblestupid

Profile picture of invisiblestupid
  • Member Since: July 11th, 2011
  • Find me on:

  • Posted a reply to "Update broke my sites", on the site WordPress Support Forums:
    This is the error I got when I navigated to the sites. Warning: require_once([mypath]/wp-content/plugins/contact-form-7/mail.php) [function.require-once]:…

    5 days ago

  • Created a topic, Update broke my sites, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "One avatar is applied for all the users???", on the site WordPress Support Forums:
    I'm having the same issue. Anyone who posts on the blog gets the same avatar…

    6 days ago

  • Posted a reply to "Don't display Image 1 of 10", on the site WordPress Support Forums:
    Where in the CSS would I add this or make the change. When inspect this…

    1 year ago

  • Created a topic, Don't display Image 1 of 10, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No line break after map", on the site WordPress Support Forums:
    Ok, I did some digging into the CSS and found that the issue was with…

    1 year ago

  • Posted a reply to "No line break after map", on the site WordPress Support Forums:
    Unfortunately, I can't. It's currently under construction so I have it hidden behind a "Registered…

    1 year ago

  • Posted a reply to "No line break after map", on the site WordPress Support Forums:
    I'm familiar with child themes. What I'm missing was/is where to add display:block;. Which css…

    1 year ago

  • Created a topic, Feature requests, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[FEATURE REQUEST] Allow Public to See Issues", on the site WordPress Support Forums:
    +1

    1 year ago

  • Posted a reply to "No line break after map", on the site WordPress Support Forums:
    Hey Rusho. Thanks for the suggestion. I'm not sure which css file and which tag…

    1 year ago

  • Created a topic, No line break after map, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "100% width", on the site WordPress Support Forums:
    Has this version been released yet? I can't seem to find an option for 100%.

    1 year ago

  • Posted a reply to "Fast Secure Contact form no longer works", on the site WordPress Support Forums:
    Can you tell me where in the database the settings are stored? I may be…

    4 years ago

  • Created a topic, Fast Secure Contact form no longer works, on the site WordPress Support Forums

    4 years ago