WordPress.org

Profiles

Inje

Profile picture of Inje
  • Member Since: August 6th, 2012
  • Find me on:

  • Created a topic, Nice plugin but no support!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not showing in Admin UI", on the site WordPress Support Forums:
    hey Michael. Sorry for the delayed reply. I did what you said and everything is…

    2 years ago

  • Posted a reply to "Not showing in Admin UI", on the site WordPress Support Forums:
    Did what you said, still not visible. I even tried a different post type this…

    2 years ago

  • Posted a reply to "Not showing in Admin UI", on the site WordPress Support Forums:
    The problem was with 0.8 which i downloaded from here: http://wordpress.org/extend/plugins/custom-post-type-ui/ I updated to 0.8.1…

    2 years ago

  • Created a topic, Not showing in Admin UI, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Strange Bug!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Attributes in variable products gone crazy!", on the site WordPress Support Forums:
    i've updated to the latest version but still i'm facing the same problem. I havent…

    2 years ago

  • Created a topic, [Plugin: qTranslate] Titles are messed up, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WooCommerce - excelling eCommerce] Attributes in variable products gone crazy!, on the site WordPress Support Forums

    3 years ago

  • WooCommerce - excelling eCommerce