WordPress.org

Profiles

  • Member Since: April 15th, 2017
  • Find me on:
  • Created a topic, help!, on the site Support forums:
    ik heb per ongeluk de file manager geleegd in mijn dir…

    5 months ago

  • Posted a reply to polylang flags not showing in menu, on the site WordPress.org Forums:
    thnx!

    9 months ago

  • Posted a reply to polylang flags not showing in menu, on the site WordPress.org Forums:
    it worked! Thank you very much for your help!! i really appreciate it! Xx

    9 months ago

  • Posted a reply to polylang flags not showing in menu, on the site WordPress.org Forums:
    today I tried something else: I noticed that when I use another theme other than…

    9 months ago

  • Posted a reply to polylang flags not showing in menu, on the site WordPress.org Forums:
    yes i already deactivated and activated it again, does not help. i have the flag…

    9 months ago

  • Posted a reply to polylang flags not showing in menu, on the site WordPress.org Forums:
    no the problem is still there. I dont know a solution, so I removed it…

    9 months ago

  • Created a topic, polylang flags not showing in menu, on the site WordPress.org Forums:
    the flags are not showing in the menu or anywhere. whe…

    9 months ago

  • Created a topic, kan geen media uploaden, on the site WordPress.org Forums:
    heb in ftp instellingen al op 777 gezet al thema verwi…

    3 years ago

  • Posted a reply to Media Toevoegen button lukt niet, on the site Support forums:
    bij mij werkt media uploaden ook niet. al op 777 gezet. en htaccess opnieuw gegenereerd.…

    3 years ago

Nederlands (Dutch) Translation Contributor - #nl_NL

Head and Footer Scripts Inserter