WordPress.org

Profiles

infolock

Profile picture of infolock
  • Member Since: November 5th, 2010
  • Find me on:

  • Posted a reply to "Add rating to post plugin", on the site WordPress Support Forums:
    Thanks I'll try what you're suggesting (I've done what you're suggesting but not since the…

    9 months ago

  • Posted a reply to "Add rating to post plugin", on the site WordPress Support Forums:
    @Dudo "first of all the [yasr_visitor_votes] work only in single post or page, it doesn't…

    9 months ago

  • Posted a reply to "Add rating to post plugin", on the site WordPress Support Forums:
    Just creating another post here instead of adding on to the above: Installing YASR works,…

    9 months ago

  • Posted a reply to "Add rating to post plugin", on the site WordPress Support Forums:
    One thing to note here is that I'm seeing these errors in the error_log (…

    9 months ago

  • Posted a reply to "Use as featured image link not working", on the site WordPress Support Forums:
    Cardan: I'm not really sure when it happened. I know I tried disabling every single…

    5 years ago

  • Posted a reply to "Use as featured image link not working", on the site WordPress Support Forums:
    So, I fixed the issue. The issue is that, in the media.php file (/wp-admin/includes/media.php), this…

    5 years ago

  • Posted a reply to "Use as featured image link not working", on the site WordPress Support Forums:
    Confirmed. This is also happening to me (all plugins are disabled). (wordpress version 3.0.1)

    5 years ago