WordPress.org

Profiles

indyparker

Profile picture of indyparker
  • Member Since: July 14th, 2011
  • @indyparker on WordPress.org
  • Find me on:

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, Tried the same in Firefox (was using Chrome before). Exactly the same result. Nothing…

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi Bgermann, I have updated the plugin and it now activates. But still gives me…

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, I am still getting this error. I cannot activate the plugin. Indy

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, Still no help on this? The error still occurs. Regards, Indy

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Just tried it again now - still happening.

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, I deleted only the wp_cforms tables and deleted the wp_options entry for cforms. Hoping…

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, Can anyone help with this? Thanks in advance. Indy

    4 months ago

  • Posted a reply to "Fatal Error - CformsII will not activate", on the site WordPress Support Forums:
    Hi, Thanks for your reply. The version of PHP is 5.6 (CGI), using Dreamhost hosting.…

    4 months ago

  • Created a topic, Fatal Error - CformsII will not activate, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Cforms2 - Fatal Error. Plugin will not Activate., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    BTW ..the code is in functions.php Not the header.php

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    Hi Digico, Thanks for your help to date .. Will look into getting pro advice…

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    Hi, Still looking for help on this :) Thanks Indy

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    Not sure .. this is why I need help. I just need: Parent >> Child…

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    So, the correction should be: Cinema >> Bollywood because Cinema is parent of Bollywood.

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    Hi Digico, Actually, the code displays fine. Please see here - the category breadcrumb output…

    7 months ago

  • Posted a reply to "Category breadcrumb for a post", on the site WordPress Support Forums:
    Hi Digico, Many thanks for your reply. The code you have sent in your message…

    7 months ago

  • Created a topic, Category breadcrumb for a post, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Editing Thumbnails not working (v 2.1.7), on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Memory Error by User Role Editor plugin", on the site WordPress Support Forums:
    Hi Vladimir, There are about 5 users with roles defined by the plugin. The error…

    11 months ago

  • Created a topic, Memory Error by User Role Editor plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Notices can't be closed", on the site WordPress Support Forums:
    Hi Firstly great plugin but having same problem as Surbma. See here: http://snag.gy/9NzNP.jpg Every refresh…

    12 months ago

  • Posted a reply to "Issues with upgrade to 3.2.2", on the site WordPress Support Forums:
    Hi Hector, Thanks for your reply. I have updated to the latest version and it…

    12 months ago

  • Posted a reply to "URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10", on the site WordPress Support Forums:
    For now I have just used new forms and re-created old ones.

    12 months ago

  • Posted a reply to "503 Error when Creating Index", on the site WordPress Support Forums:
    Thanks that worked :) But first you must delete the existing indexes.

    12 months ago

  • Created a topic, 503 Error when Creating Index, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10", on the site WordPress Support Forums:
    Hi I upgraded from From 14.9.9. Regards, Indi

    1 year ago

  • Created a topic, URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Issues with upgrade to 3.2.2, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Warning implode() invalid arguments", on the site WordPress Support Forums:
    Same problem here too .. When will this be fixed? I am getting 'No Savings'…

    1 year ago

  • Posted a reply to "Horizontal Scrollbar appearing and thumbnails not resizing", on the site WordPress Support Forums:
    Hi, Just updated to the new version of the plugin. The scrollbar is still present…

    1 year ago

  • Posted a reply to "arning: Division by zero on version 2.02", on the site WordPress Support Forums:
    Go into the widget - where it says YouTube API Key [xxxxxxxxxx] just delete it…

    1 year ago

  • Created a topic, Horizontal Scrollbar appearing and thumbnails not resizing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "arning: Division by zero on version 2.02", on the site WordPress Support Forums:
    Hi, Try removing the YouTube API entry, if you do not have a YT API…

    1 year ago

  • Created a topic, Radio Buttons - Optional Values do not transmit anymore, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent Anti Spam Blaster!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 503 crawl errors on Google due to Shareaholic blocked, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customize Thumbnails not working after WP 3.8.1 upgrade", on the site WordPress Support Forums:
    Hi, I've fixed the issue .. without support on this ... But am happy share…

    2 years ago

  • Posted a reply to "Customize Thumbnails not working after WP 3.8.1 upgrade", on the site WordPress Support Forums:
    Hi, Still waiting to hear a reply on this. It has been 6 days! ........…

    2 years ago

  • Posted a reply to "Customize Thumbnails not working after WP 3.8.1 upgrade", on the site WordPress Support Forums:
    Hi Cais, I click on 'Edit Thumb' and then no facility to edit. I see…

    2 years ago

  • Posted a reply to "Customize Thumbnails not working after WP 3.8.1 upgrade", on the site WordPress Support Forums:
    Hi Cais, When I look at any image in a gallery, it shows the full…

    2 years ago

  • Posted a reply to "Customize Thumbnails not working after WP 3.8.1 upgrade", on the site WordPress Support Forums:
    Hi Cais, Trying to change the section which shows as a thumbnail, not trying to…

    2 years ago

  • Created a topic, Customize Thumbnails not working after WP 3.8.1 upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Placement of Easy Related Posts via functions.php", on the site WordPress Support Forums:
    Hi Vagenas, One suggestion which would be very welcomed in the plugin is as follows:…

    3 years ago

  • Posted a reply to "Placement of Easy Related Posts via functions.php", on the site WordPress Support Forums:
    Hi Vagenas, Are you likely to include the placement functionality in a new release soon?…

    3 years ago

  • Created a topic, Placement of Easy Related Posts via functions.php, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "YARRP has stopped working in 3.7 WP", on the site WordPress Support Forums:
    Hi Jeff, I did what is stated in the FAQ. Also, flushed the cache. And…

    3 years ago

  • Posted a reply to "YARRP has stopped working in 3.7 WP", on the site WordPress Support Forums:
    I've flush the cache and re-built it. Now all my posts are not showing any…

    3 years ago

  • Created a topic, YARRP has stopped working in 3.7 WP, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Lightbox, Fancybox, Highslide - no effects working anymore, on the site WordPress Support Forums

    3 years ago