WordPress.org

Profiles

indyparker

  • Member Since: July 14th, 2011
  • @indyparker on WordPress.org
  • Find me on:

  • Created a topic, Lightbox – how to use with NextGEN. Help!, on the site WordPress.org Forums:
    Hi, I have been using NextGEN for many years on my si…

    7 days ago

  • Posted a reply to Smush not compressing all images, on the site WordPress.org Forums:
    @umeshsingla - does this go through all the images again? I have 36552 images! I…

    2 weeks ago

  • Posted a reply to Smush not compressing all images, on the site WordPress.org Forums:
    @umeshsingla is there a way to re-smush specific folders instead of re-scannig all the images…

    2 weeks ago

  • Posted a reply to Smush not compressing all images, on the site WordPress.org Forums:
    Hi, It is not the images outside of wp-content/uploads that PageSpeed is pointing out, these…

    2 weeks ago

  • Posted a reply to Smush not compressing all images, on the site WordPress.org Forums:
    Hi Umesh, Thanks for your prompt reply. The popup is being served by mailerlite our…

    2 weeks ago

  • Created a topic, Smush not compressing all images, on the site WordPress.org Forums:
    Hi, I am using Smush after changing from EWWW. But …

    2 weeks ago

  • Posted a reply to Related Posts not displaying after WordPress 4.8 Upgrade, on the site WordPress.org Forums:
    Hi Ajay, Yes, that worked for me. I have now upgraded to V2.4.1. http://bit.ly/db-pcbwin Thanks…

    2 weeks ago

  • Posted a reply to Related Posts not displaying after WordPress 4.8 Upgrade, on the site WordPress.org Forums:
    Hi Ajay, Thanks for the update. Will try your update. Indy

    2 weeks ago

  • Created a topic, Related Posts not displaying after WordPress 4.8 Upgrade, on the site WordPress.org Forums:
    Hi, I've upgraded to WP 4.8 and found that CRP is not…

    2 weeks ago

  • Posted a reply to HELP! Cannot upload images anymore, on the site WordPress.org Forums:
    I have done that. It works on their side so they say it is my…

    7 months ago

  • Posted a reply to HELP! Cannot upload images anymore, on the site WordPress.org Forums:
    Hi, Tried all of the above. Nope. The problem still exists. I even upgraded to…

    7 months ago

  • Posted a reply to HELP! Cannot upload images anymore, on the site WordPress.org Forums:
    Hi t-p, Thanks for responding. Answers to your questions. Yes, could upload no problems before.…

    7 months ago

  • Created a topic, HELP! Cannot upload images anymore, on the site WordPress.org Forums:
    Hi, I need urgent help from anyone on this please. I…

    7 months ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, Tried the same in Firefox (was using Chrome before). Exactly the same result. Nothing…

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi Bgermann, I have updated the plugin and it now activates. But still gives me…

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, I am still getting this error. I cannot activate the plugin. Indy

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, Still no help on this? The error still occurs. Regards, Indy

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Just tried it again now - still happening.

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, I deleted only the wp_cforms tables and deleted the wp_options entry for cforms. Hoping…

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, Can anyone help with this? Thanks in advance. Indy

    1 year ago

  • Posted a reply to Fatal Error - CformsII will not activate, on the site WordPress Support Forums:
    Hi, Thanks for your reply. The version of PHP is 5.6 (CGI), using Dreamhost hosting.…

    1 year ago

  • Created a topic, Fatal Error - CformsII will not activate, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cforms2 - Fatal Error. Plugin will not Activate., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    BTW ..the code is in functions.php Not the header.php

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    Hi Digico, Thanks for your help to date .. Will look into getting pro advice…

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    Hi, Still looking for help on this :) Thanks Indy

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    Not sure .. this is why I need help. I just need: Parent >> Child…

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    So, the correction should be: Cinema >> Bollywood because Cinema is parent of Bollywood.

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    Hi Digico, Actually, the code displays fine. Please see here - the category breadcrumb output…

    1 year ago

  • Posted a reply to Category breadcrumb for a post, on the site WordPress Support Forums:
    Hi Digico, Many thanks for your reply. The code you have sent in your message…

    1 year ago

  • Created a topic, Category breadcrumb for a post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Editing Thumbnails not working (v 2.1.7), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Memory Error by User Role Editor plugin, on the site WordPress Support Forums:
    Hi Vladimir, There are about 5 users with roles defined by the plugin. The error…

    2 years ago

  • Created a topic, Memory Error by User Role Editor plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Notices can't be closed, on the site WordPress Support Forums:
    Hi Firstly great plugin but having same problem as Surbma. See here: http://snag.gy/9NzNP.jpg Every refresh…

    2 years ago

  • Posted a reply to Issues with upgrade to 3.2.2, on the site WordPress Support Forums:
    Hi Hector, Thanks for your reply. I have updated to the latest version and it…

    2 years ago

  • Posted a reply to URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10, on the site WordPress Support Forums:
    For now I have just used new forms and re-created old ones.

    2 years ago

  • Posted a reply to 503 Error when Creating Index, on the site WordPress Support Forums:
    Thanks that worked :) But first you must delete the existing indexes.

    2 years ago

  • Created a topic, 503 Error when Creating Index, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10, on the site WordPress Support Forums:
    Hi I upgraded from From 14.9.9. Regards, Indi

    2 years ago

  • Created a topic, URGENT - Lost My Forms after Upgrade to Cforms II 14.9.10, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Issues with upgrade to 3.2.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Warning implode() invalid arguments, on the site WordPress Support Forums:
    Same problem here too .. When will this be fixed? I am getting 'No Savings'…

    2 years ago

  • Posted a reply to Horizontal Scrollbar appearing and thumbnails not resizing, on the site WordPress Support Forums:
    Hi, Just updated to the new version of the plugin. The scrollbar is still present…

    2 years ago

  • Posted a reply to arning: Division by zero on version 2.02, on the site WordPress Support Forums:
    Go into the widget - where it says YouTube API Key [xxxxxxxxxx] just delete it…

    2 years ago

  • Created a topic, Horizontal Scrollbar appearing and thumbnails not resizing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to arning: Division by zero on version 2.02, on the site WordPress Support Forums:
    Hi, Try removing the YouTube API entry, if you do not have a YT API…

    2 years ago

  • Created a topic, Radio Buttons - Optional Values do not transmit anymore, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent Anti Spam Blaster!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, 503 crawl errors on Google due to Shareaholic blocked, on the site WordPress Support Forums

    2 years ago