WordPress.org

Profiles

in Aachen

Profile picture of in Aachen
  • Member Since: April 24th, 2013
  • @in-aachen on WordPress.org
  • Find me on:

  • Posted a reply to Excellent Firm Site created with WP, on the site WordPress Support Forums:
    The logo is a Little bit to small comparing with the Headlines beneath.

    3 years ago

  • Posted a reply to How do I get an arrow to function?, on the site WordPress Support Forums:
    Do you want to add a permanent link to the arrow?

    3 years ago

  • Posted a reply to Installation on Ubuntu 12.10 - vps, on the site WordPress Support Forums:
    What does your error-log show?

    3 years ago

  • Posted a reply to google calender, on the site WordPress Support Forums:
    Hello, I think that is not implemented Perhaps you should make a feature request. http://wordpress.org/support/plugin/google-calendar-events

    3 years ago

  • Posted a reply to Advice On Permalink Rewriting, on the site WordPress Support Forums:
    it ist not possible to rewrite http://the-blog-url/author/alumnus/original-author to http://the-blog-url/author/actual-author/?alumnus=original-author The var actual-author is missing Or…

    3 years ago

  • Posted a reply to How to get rid of "discussion" etc at a static page?, on the site WordPress Support Forums:
    You may use templates http://codex.wordpress.org/Templates A discussion about removing discussions of a page ny using…

    3 years ago

  • Posted a reply to Problems Publishing and with Themes, on the site WordPress Support Forums:
    Did you use different templates? http://codex.wordpress.org/Template_Hierarchy Maybe you can post your url?

    3 years ago

  • Posted a reply to Deleted sample page, now nothing there, on the site WordPress Support Forums:
    You set your Site adress wrong. All pages are linkes to http://www.coventryfishmonger.co.uk/wp/ like http://www.coventryfishmonger.co.uk/wp/wp-login.php Your…

    3 years ago

  • Posted a reply to Google Analytics code not working after virus recovery, on the site WordPress Support Forums:
    You used the code two times <script type="text/javascript" async="" src="http://www.google-analytics.com/ga.js"> <script type="text/javascript" async="" src="http://www.google-analytics.com/ga.js"> I…

    3 years ago

  • Posted a reply to Rewrite a strange url, on the site WordPress Support Forums:
    It looks ok to me. You didn't mention if it works?

    3 years ago

  • Posted a reply to Honest Feedback be as Brutal as you please., on the site WordPress Support Forums:
    Some images would be nice

    3 years ago

  • Posted a reply to Fatal error: memory size, on the site WordPress Support Forums:
    One possibility ist to increase WP_MEMORY_LIMIT

    3 years ago

  • Posted a reply to facebook like in a wordpress comment, on the site WordPress Support Forums:
    Plugin http://wordpress.org/extend/plugins/facebook-button-plugin/ or add some code http://www.wpbeginner.com/wp-tutorials/how-to-add-facebook-like-button-in-wordpress/

    3 years ago

  • Posted a reply to URL Redirect Loop, on the site WordPress Support Forums:
    There are various possibilities described. http://wordpress.org/support/topic/redirect-loop-problem?replies=8

    3 years ago

  • Posted a reply to redirect slideshow from featured photo to desired, on the site WordPress Support Forums:
    Which slideshow-plugin/ theme do you use?

    3 years ago

  • Posted a reply to A Host/Site Locked?, on the site WordPress Support Forums:
    Did you took a look at this http://wordpress.org/support/topic/lock-out-1?replies=2

    3 years ago

  • Posted a reply to Prevent redirect on custom wordpress login form when incorrect details are enter, on the site WordPress Support Forums:
    The moment the user pushs the submit-button a new window will open. After this it…

    3 years ago

  • Posted a reply to WordPress .htaccess file doesnt allow me to access other scripts, on the site WordPress Support Forums:
    by adding an rule RewriteRule ^st/admin - [L]

    3 years ago

  • Posted a reply to Replacing charset= with htaccess causes trouble, on the site WordPress Support Forums:
    are they displayed as one or two characters. In the first place try AddDefaultCharset ISO-8859-1

    3 years ago

  • Posted a reply to posts archive page within custom taxonomy, on the site WordPress Support Forums:
    Perhaps by adding something like RewriteRule ^location/city/companies/(.*) archive-company.php?c=$1 to htaccess?

    3 years ago

  • Posted a reply to Localhost wordpress using remote DB loads very slow., on the site WordPress Support Forums:
    The connections between the webserver and the database-server in the datacenter of your provider are…

    3 years ago

  • Posted a reply to Not Found The requested URL/ path / was not found on this serve, on the site WordPress Support Forums:
    Have a look at this page http://www.leonardaustin.com/technical/enable-mod_rewrite-in-xampp

    3 years ago

  • Posted a reply to Feedback on my site, on the site WordPress Support Forums:
    Nice images

    3 years ago

  • Posted a reply to My new wordpress site -- GraphicsParty, on the site WordPress Support Forums:
    Design looks fine. The navigation is a little bit unpredictable. Search displays no imagecount The…

    3 years ago

  • Posted a reply to Prevent redirect on custom wordpress login form when incorrect details are enter, on the site WordPress Support Forums:
    wp_redirect usually redirects (via php header-function) to a page in the same window/tab. Did you…

    3 years ago

  • Posted a reply to Stook at the start, on the site WordPress Support Forums:
    Hello, I get an forward to http://stanleyrdclub.org/ to your WordPress-Site isn't that correct?

    3 years ago

  • Posted a reply to WordPress doesn't even show on website, on the site WordPress Support Forums:
    Check your DNS-Settings. Your subdomains are directed to IP 62.157.140.133. But this IP isn't alive.

    3 years ago

  • Posted a reply to 301 too many redirects this page is in a redirect loop, on the site WordPress Support Forums:
    Did you check/uploaded your .htaccess-File? Some FTP-Clients don't show these files.

    3 years ago

  • Posted a reply to Export posts "meta data', on the site WordPress Support Forums:
    A possible way is to use phpmyadmin to have a look at the database and…

    3 years ago

  • Posted a reply to Hosted on Windows 2003, on the site WordPress Support Forums:
    Try XAMPP like "Self Hosted WP.com" said. http://www.apachefriends.org/en/xampp.html http://ronangelo.com/how-to-install-wordpress-on-xampp/

    3 years ago

  • Posted a reply to No autocomplete in directions input?, on the site WordPress Support Forums:
    Have a look at http://wordpress.org/support/topic/plugin-comprehensive-google-map-plugin-great-plugin-some-improving-suggestions I think it isn't implemented yet.

    3 years ago

  • Posted a reply to Can't access the database., on the site WordPress Support Forums:
    Looks like you used the wrong passwort.You may reset it following http://dev.mysql.com/doc/refman/5.0/en/resetting-permissions.html

    3 years ago

  • Posted a reply to Hosted on Windows 2003, on the site WordPress Support Forums:
    Do other PHP pages work? Looks like php-files are handled wrong.

    3 years ago

  • Posted a reply to PageNotFound but site visible, on the site WordPress Support Forums:
    You get the 404 error on the main page?

    3 years ago

  • Posted a reply to Cialis page appears before redirecting to actual home page, on the site WordPress Support Forums:
    Are you looking for something like WPtouch? It allows visitors to switch between WPtouch view…

    3 years ago

  • Posted a reply to No page is opening, on the site WordPress Support Forums:
    Did you change anything recently (the theme)?

    3 years ago

  • Posted a reply to NextGen Gallery random image modification, on the site WordPress Support Forums:
    Did you look for something like this? http://wordpress.org/support/topic/plugin-nextgen-gallery-broken-record-gallery-link-on-random-image-display?replies=5

    3 years ago

  • Posted a reply to google not recognizing, on the site WordPress Support Forums:
    1. use a sitemap and report it to google http://wordpress.org/extend/plugins/google-sitemap-generator/ look for links to your…

    3 years ago

  • Posted a reply to url change leaves me unable to login to admin, on the site WordPress Support Forums:
    I got a 404 on every sub-page. It looks like a problem with the url-rewriting.

    3 years ago

  • Posted a reply to NextGen Public Multiple - Too many messages, on the site WordPress Support Forums:
    You may add a variable and check it somethimng like public $vMailSent = 0; ...…

    3 years ago

  • Posted a reply to unreadable captcha token file, on the site WordPress Support Forums:
    Probably a permission-problem go to /wp-content/plugins/si-captcha-for-wordpress/captcha/temp and set the permission to 777 Or you can…

    3 years ago

  • Posted a reply to Working on a exsiting site from two locations, on the site WordPress Support Forums:
    You may use a protable version of xampp on a stick like XAMPP Portable Lite…

    3 years ago

  • Posted a reply to install fails, on the site WordPress Support Forums:
    The MS Forum has some entires about your issue http://forums.iis.net/1155.aspx/1?Web+Platform+Installer Abother solution is using XAMPP

    3 years ago