WordPress.org

Profiles

Profile picture of
  • Member Since: June 1st, 2008
  • @impulsivic on WordPress.org
  • Find me on:

  • Posted a reply to Internal Server Error 500 while publishing posts!, on the site WordPress Support Forums:
    got the same thing, I made the global translator plugin inactive, now I do not…

    6 years ago

  • Posted a reply to [Plugin: Sociable] Google Buzz, on the site WordPress Support Forums:
    Thanks, it works

    7 years ago

  • Posted a reply to [Plugin: NextGEN-Gallery] where to get the templates?, on the site WordPress Support Forums:
    ok, I figured out how to use it. But it is too complicated to just…

    7 years ago

  • Posted a reply to [Plugin: NextGEN-Gallery] where to get the templates?, on the site WordPress Support Forums:
    I am having the same problem as many others. I do not know why nobody…

    7 years ago

  • Posted a reply to forms are missing after changing provider, on the site WordPress Support Forums:
    I got it working by doing what you also have written.! So that was it…

    7 years ago

  • Created a topic, forms are missing after changing provider, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums:
    No solution yet

    8 years ago

  • Posted a reply to [Plugin: Tabbed Widgets] fatal error, on the site WordPress Support Forums:
    Deleted some plugins, installed version 0.77 and no fatal error anymore. Thank you

    8 years ago

  • Posted a reply to [Plugin: Tabbed Widgets] fatal error, on the site WordPress Support Forums:
    yes version 0.76. I am now looking into moshu's hint

    8 years ago

  • Posted a reply to [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums:
    Too many ;P I e-mailed them to you

    8 years ago

  • Created a topic, [Plugin: Tabbed Widgets] fatal error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums:
    I see more plugins I have use swfobject.js. Could that be an issue?

    8 years ago

  • Posted a reply to [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums:
    I changed the name back, no difference. then I deleted everything and downloaded the plugin…

    8 years ago

  • Posted a reply to [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums:
    I am on wordpress version 2.6.2. The site with activated plugin can be found on:…

    8 years ago

  • Created a topic, [Plugin: flshow Manager] flShow manage # Go to ‘Manage > flShow‘ visible, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: Google XML Sitemaps] Some months not included in sitemap (nor indexed), on the site WordPress Support Forums:
    Same thing here. Using WP 2.6.1 I think it has got something to do with…

    8 years ago

  • Posted a reply to Posting panorama pictures, on the site WordPress Support Forums:
    http://fredfred.net/skriker/index.php/iimage-panorama/

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] The Flash Player and a browser with Javascript support are needed.., on the site WordPress Support Forums:
    Solved! By checking the Try XHTML validation (with CDATA): It was unchecked. Now all the…

    8 years ago

  • Created a topic, [Plugin: NextGEN Gallery] The Flash Player and a browser with Javascript support are needed.., on the site WordPress Support Forums

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow showing in search but not showing in post, on the site WordPress Support Forums:
    Ahaaaa, it conflicted with the IImage Gallery plugin 1.9 by Martin Chlupáč. It works now,…

    8 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow showing in search but not showing in post, on the site WordPress Support Forums:
    changed it to imagebrowser, as the slideshow does not work.

    8 years ago

  • Posted a reply to how to change the order of widgets in posts, on the site WordPress Support Forums:
    Ok, I did it by changing the widgets php files of each plugin.

    8 years ago

  • Posted a reply to NextGEN Gallery - error in creating thumbnails, on the site WordPress Support Forums:
    So it is true. If I create thumbnails, my database memory use increases till the…

    8 years ago

  • Posted a reply to NextGEN Gallery - error in creating thumbnails, on the site WordPress Support Forums:
    I reduced my plugins from 19 to 8 and deleted all non active plugins. This…

    8 years ago

  • Posted a reply to NextGEN Gallery - error in creating thumbnails, on the site WordPress Support Forums:
    I am curious why the memory used was 8Mbyte, and the more galleries I make,…

    8 years ago

  • Created a topic, [Plugin: NextGEN Gallery] slideshow showing in search but not showing in post, on the site WordPress Support Forums

    8 years ago

  • Created a topic, [Plugin: NextGEN Gallery] how to add text before 'related images' in a post, on the site WordPress Support Forums

    8 years ago

  • Created a topic, how to change the order of widgets in posts, on the site WordPress Support Forums

    8 years ago