WordPress.org

Profiles

iluvatoq

Profile picture of iluvatoq
  • Member Since: January 21st, 2013
  • Find me on:

  • Posted a reply to "W3 Total Cache is a Total Train wreck. DO NOT USE!! RUN THE OTHER WAY", on the site WordPress Support Forums:
    I have the same problem. Whole my site is wrecked and this was the first…

    2 days ago

  • Posted a reply to "Fatal error: Allowed memory size of 268435456 bytes exhausted (tried to allocate", on the site WordPress Support Forums:
    i even set it to 512 and still the same problem ..

    3 days ago

  • Posted a reply to "Fatal error: Allowed memory size of 268435456 bytes exhausted (tried to allocate", on the site WordPress Support Forums:
    I disabled the plugins using phpmyadmin and i get this : Fatal error: Allowed memory…

    3 days ago

  • Posted a reply to "Fatal error: Allowed memory size of 268435456 bytes exhausted (tried to allocate", on the site WordPress Support Forums:
    Thanks for the help . I will try that in a few hours when i…

    3 days ago

  • Posted a reply to "Fatal error: Allowed memory size of 268435456 bytes exhausted (tried to allocate", on the site WordPress Support Forums:
    when i deactivate all plugins then i should decrease the limit again and start activating…

    4 days ago

  • Created a topic, Fatal error: Allowed memory size of 268435456 bytes exhausted (tried to allocate, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "W3 Total Cache: Default settings are in use.", on the site WordPress Support Forums:
    Now it worked and when i try to activate my CDN i get Fatal error:…

    4 days ago

  • Created a topic, /wp-content/cache/ permission has to be 755, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "W3 Total Cache: Default settings are in use.", on the site WordPress Support Forums:
    i tried to add them manualy and still gives me the error ..

    4 days ago

  • Posted a reply to "W3 Total Cache: Default settings are in use.", on the site WordPress Support Forums:
    Anyone ?

    4 days ago

  • Created a topic, Deleteing cache gives error, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "maxcdn config not working", on the site WordPress Support Forums:
    HOST: I've changed the PHP handler to DSO. Now, Your below URL is working fine…

    5 days ago

  • Posted a reply to "maxcdn config not working", on the site WordPress Support Forums:
    I am compiling the required php modules that required for AJAX. It will take another…

    5 days ago

  • Created a topic, maxcdn config not working, on the site WordPress Support Forums

    6 days ago

  • Created a topic, W3 Total Cache: Default settings are in use., on the site WordPress Support Forums

    1 week ago

  • Created a topic, Posting On Facebook Gives Small thumbnail, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Poor results . 260 requests on load, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sidebar below my pictures, on the site WordPress Support Forums

    2 years ago

  • Created a topic, My post by name, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Your theme contains a meta description ..., on the site WordPress Support Forums

    3 years ago