WordPress.org

Profiles

ikapika

Profile picture of ikapika
  • Member Since: October 8th, 2013
  • Find me on:

  • Posted a reply to "How do I change this: height:100px;", on the site WordPress Support Forums:
    Yay!! Thank you so much!!

    1 year ago

  • Created a topic, How do I change this: height:100px;, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "events not coming up after 5?", on the site WordPress Support Forums:
    Never mind. I updated the plugin and now it works. :)

    1 year ago

  • Posted a reply to "events not coming up after 5?", on the site WordPress Support Forums:
    Hm... I have the same problem as provword and was so happy to see your…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    YES!! Yeeees!! It works! Oh I am so happy :-) Thank you so very much…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Instead of the 5, should I write what it says under "slug"?

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Ok. But how do I know where to get the code to put on each…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Eek. A bit confused. Under "Common parameters", how should I tick the boxes etc? I…

    1 year ago

  • Created a topic, A good calendar plugin?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Ah! Smart! I will change it to one library and several categories then. :-) Thank…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Hm... I have 5 different libraries and I have added links to them, but I…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    Oh.. Hm... Better check that. Thanks! :-)

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    I now have another problem: I've added the code to separate pages for the different…

    1 year ago

  • Posted a reply to "Can't specify a library, always defaults to first library", on the site WordPress Support Forums:
    I have the same problem...

    2 years ago

  • Posted a reply to "Problem w linking images", on the site WordPress Support Forums:
    I added that piece of code to the custom css but that didn't help. I…

    2 years ago

  • Created a topic, Problem w linking images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Magazine Basic -problem w linking images", on the site WordPress Support Forums:
    Doh.., silly me. Of course. :) http://stickamera.se/nya/

    2 years ago

  • Created a topic, Magazine Basic -problem w linking images, on the site WordPress Support Forums

    2 years ago