WordPress.org

Profiles

IIStevowII

Profile picture of IIStevowII
  • Member Since: March 21st, 2013
  • Find me on:

  • Posted a reply to "Native media library not working after update", on the site WordPress Support Forums:
    Never had any more problems between NextGEN and Polylang before. Does this mean that this…

    1 month ago

  • Created a topic, Native media library not working after update, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Polylang bulk set language for content, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Wrong url rewrite -> 404 page", on the site WordPress Support Forums:
    Did the trick for me too, thanks Chouby. Will this development version automatically be updated…

    5 months ago

  • Created a topic, Wrong url rewrite -> 404 page, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Stop redirect of blog page to default language", on the site WordPress Support Forums:
    I didn't. So far I was able to use different slugs for each languages. But…

    10 months ago

  • Created a topic, Stop redirect of blog page to default language, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Undefined index: in_homepage", on the site WordPress Support Forums:
    Re-saving settings, does that help? It usually could help. I haven't updated to 3.9.1 yet,…

    10 months ago

  • Posted a reply to "Undefined index: in_homepage", on the site WordPress Support Forums:
    Very strange, I have version 1.8.1 myself but this error does not happen. I must…

    10 months ago

  • Posted a reply to "Undefined index: in_homepage", on the site WordPress Support Forums:
    What version are you using? Could you copy line 186 (And a few surrounding lines)…

    10 months ago

  • Posted a reply to "Undefined index: in_homepage", on the site WordPress Support Forums:
    On line 28 and 29 of the file /wp-content/plugins/baw-manual-related-posts/inc/frontend-noajax.inc.php I have added " && isset($bawmrp_options['in_homepage'])"…

    10 months ago

  • Created a topic, Undefined index: in_homepage, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "[Plugin: Navayan Subscribe] Sending Two Emails", on the site WordPress Support Forums:
    The problem occurs because of post revisions. So a simple check wether or not a…

    2 years ago