Profiles

  • Member Since: May 23rd, 2020
  • Job Title: founder
  • Employer: WebDesign 2GO
  • Find me on:
  • Posted a reply to SyntaxError: JSON Parse error: Unexpected identifier “Sorry”, on the site WordPress.org Forums:
    Hi, Thank you for your help. For everyone else, let's write a solution: The problem…

  • Posted a reply to SyntaxError: JSON Parse error: Unexpected identifier “Sorry”, on the site WordPress.org Forums:
    NIs is in TEST mode. You can try and test is.

  • Posted a reply to SyntaxError: JSON Parse error: Unexpected identifier “Sorry”, on the site WordPress.org Forums:
    Site is: https://graphicsmarketplace.net/ You can chose any product, put in cart and try to pay…

  • Posted a reply to SyntaxError: JSON Parse error: Unexpected identifier “Sorry”, on the site WordPress.org Forums:
    just to add to the post above. It throws that error on Safari and Google…

  • Created a topic, SyntaxError: JSON Parse error: Unexpected identifier “Sorry”, on the site WordPress.org Forums:
    When customer try to chekout, get error:SyntaxError: J…

  • Posted a reply to Missing http:// in image link, on the site WordPress.org Forums:
    What a simple solution :D http://{image[1]} My thoughts were totally on PHP... Thanks for the…

  • Created a topic, Missing http:// in image link, on the site WordPress.org Forums:
    Hi, Image link in csv file are missing http://.…

  • Created a topic, Default sorting and page number on bootom of page, on the site WordPress.org Forums:
    Greeting, How can I display the default sorting and…

  • Posted a reply to 3.6.27 Crash my website, on the site WordPress.org Forums:
    Mine too....

  • Created a topic, When deactivate UM, home page stop working, on the site WordPress.org Forums:
    Like i write, when deactivate UM, site don`t work and …

  • Created a topic, GTIN dont show in Google data/Solved/, on the site WordPress.org Forums:
    For all who uses this nice plugin and RankMath, and GT…

  • Created a topic, Great plugin and GREAT GREAT support !!!, on the site WordPress.org Forums:
    THANKS Albert for your plugin and thanks a lot for tod…

  • Created a topic, I install plugin, but cant start, on the site WordPress.org Forums:
    I just install plugin, set Optout, but cant start plug…

  • Posted a reply to How to delete your plugin, on the site WordPress.org Forums:
    I solved :) its been mixed content problem. "Mixed Content: The page at '<URL>' was…

  • Posted a reply to How to delete your plugin, on the site WordPress.org Forums:
    I also have problem after remove plugin... When installed plugin first time, almost browser cant…