WordPress.org

Profiles

ihaveguts

Profile picture of ihaveguts
  • Member Since: May 21st, 2011
  • @ihaveguts on WordPress.org
  • Find me on:

  • Created a topic, No longer works, on the site WordPress Support Forums

    4 months ago

  • Created a topic, YT API events error, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Cant unsubscribe a user, on the site WordPress Support Forums:
    Found it, its a value on the table wp_postmeta

    1 year ago

  • Created a topic, Cant unsubscribe a user, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unable to Connect to tcp://webservices.amazon.it:80, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WPTouch + W3 Total Cache compatibility issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Help - my website goes in between mobile and desktop on devices, on the site WordPress Support Forums:
    Same problem here, the instructions released by WPTouch here are also pointing to unexisting URLs…

    2 years ago

  • Posted a reply to Make NGG stop at last gallery image, on the site WordPress Support Forums:
    Nevermind, i solved it just by deactivating e third party Fancybox plugin and activating the…

    2 years ago

  • Created a topic, Make NGG stop at last gallery image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Everything seems fine but i am not getting statistics, on the site WordPress Support Forums:
    Your sidebar code looks fine to me. Although I get a JS error on your…

    4 years ago

  • Posted a reply to Everything seems fine but i am not getting statistics, on the site WordPress Support Forums:
    Found a solution. There was a trailing backslash in the google analyticator code that was…

    4 years ago

  • Posted a reply to Everything seems fine but i am not getting statistics, on the site WordPress Support Forums:
    Hi Miako, I have exactly the same problem, i looked at your google analytics generate…

    4 years ago

  • Posted a reply to [Plugin: Google Analyticator] error with the widget in front office, on the site WordPress Support Forums:
    Hi All, I have ONE complaint, and one question. COMPLAINT: I have this plugin on…

    4 years ago

  • Posted a reply to Easy Speak Mailing list problems, on the site WordPress Support Forums:
    I Likeroberts1990, first of all thanks a lot for the plugin you wrote. Unfortunately I…

    6 years ago