WordPress.org

Profiles

igloobob

Profile picture of igloobob
  • Member Since: June 21st, 2011
  • @igloobob on WordPress.org
  • Find me on:

  • Created a topic, All my custom post types are stripping out p and br tags, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    OK, just changed it to FILE URL to test it and that works using this…

    2 weeks ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    that just returns an ID?

    2 weeks ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    Yes I tried that, using this code on the front but it didn't work. I…

    3 weeks ago

  • Posted a reply to "WP-Property: Terms License is not active", on the site WordPress Support Forums:
    ah OK cool thanks!

    3 weeks ago

  • Posted a reply to "WP-Property: Terms License is not active", on the site WordPress Support Forums:
    Hi Maria, thanks, where can I find this direct reply please?

    3 weeks ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    Hi Maria, I think you misundertand me, I don't want to upload files from the…

    3 weeks ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    ah OK so the file upload doesn't work to enable the file uploaded to be…

    3 weeks ago

  • Created a topic, WP-Property: Terms License is not active, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Displaying a link for the uploaded files", on the site WordPress Support Forums:
    Hi Maria, please can you explain how to use this to add a file upload…

    3 weeks ago

  • Posted a reply to "BLM Export to Rightmove", on the site WordPress Support Forums:
    Would be so useful, essential, in fact. For me anyway. I'll have to look for…

    4 weeks ago

  • Created a topic, BLM Export to Rightmove, on the site WordPress Support Forums

    1 month ago

  • Created a topic, 'Your server does appear to support SSL' but https is active, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    Excellent! That has worked Frank thank you :)

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    Hi Nate, ok so in that folder is one file: goal.php Please could you advise…

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    great thanks Nate

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    Thanks for the advice Frank. Nate, what is the script I need to tell AO…

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    nice one, have just emailed

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    Hi, the plugin is still active and does appear to be working (can see results…

    2 months ago

  • Posted a reply to "I have installed and activated with API bit no tracking code in header?", on the site WordPress Support Forums:
    Hi, I spoke to support at mailchimp and they presumed it was something with wordpress…

    2 months ago

  • Posted a reply to "How to customise RSS feed on my wordpress site", on the site WordPress Support Forums:
    Hi ditikos, that seems to have worked perfectly thanks!!!

    3 months ago

  • Created a topic, How to customise RSS feed on my wordpress site, on the site WordPress Support Forums

    3 months ago

  • Created a topic, I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Stop downloads from admin users being included in the counts, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Displaying a link for the uploaded files, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Is this still a vulnerability?", on the site WordPress Support Forums:
    OK cool sorry I missed that thanks for the reply

    4 months ago

  • Created a topic, Is this still a vulnerability?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "1.1.10 breaks Contact Forms 7?", on the site WordPress Support Forums:
    thanks I'll try that later

    4 months ago

  • Posted a reply to "1.1.10 breaks Contact Forms 7?", on the site WordPress Support Forums:
    me too, just upgraded and the reCaptcha no longer working, just displays the shortcode :(

    4 months ago

  • Posted a reply to "'Enter email' to activate download", on the site WordPress Support Forums:
    So yes, the Ninja Forms extension has done the trick perfectly for me, after a…

    5 months ago

  • Posted a reply to "Parse error: syntax error (T_STRING): eval()'d code", on the site WordPress Support Forums:
    Aha!! Thanks so much for your follow up here cubecolour. It's working now :)

    5 months ago

  • Created a topic, Parse error: syntax error (T_STRING): eval()'d code, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to pass variables to the tab titles and content", on the site WordPress Support Forums:
    Thanks, I'll give that a whirl instead

    5 months ago

  • Posted a reply to "How to pass variables to the tab titles and content", on the site WordPress Support Forums:
    yeah so turns out the 'code' module does not accept php! I'm going to try…

    5 months ago

  • Posted a reply to "How to pass variables to the tab titles and content", on the site WordPress Support Forums:
    I've discovered that any php tags I add are being converted in the Divi theme…

    5 months ago

  • Posted a reply to "How to pass variables to the tab titles and content", on the site WordPress Support Forums:
    Hi, thanks very much for your effort investigating this. The site is in dev at…

    5 months ago

  • Posted a reply to "How to pass variables to the tab titles and content", on the site WordPress Support Forums:
    hmm, when I try that the tabs disappear from the page altogether. With the code…

    5 months ago

  • Posted a reply to "'Enter email' to activate download", on the site WordPress Support Forums:
    No, just going to use the ninja forms extension. Have done a quick test and…

    5 months ago

  • Created a topic, How to pass variables to the tab titles and content, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Order by price", on the site WordPress Support Forums:
    Ok no problem, that works for me. <?php echo do_shortcode('[property_overview featured=true sorter=on sort_by=price sort_order=DESC]'); ?>…

    6 months ago

  • Posted a reply to "'Enter email' to activate download", on the site WordPress Support Forums:
    In the end client needed more data (name, for example) so am currently testing the…

    6 months ago

  • Posted a reply to "Order by price", on the site WordPress Support Forums:
    Ok cool, thought I was going mad! Any idea when it might be fixed? My…

    6 months ago

  • Posted a reply to "Order by price", on the site WordPress Support Forums:
    Found the answer on the shortcodes page `<?php echo do_shortcode('[property_overview sorter=on sort_by=price sort_order=DESC]'); ?>' I…

    6 months ago

  • Created a topic, Order by price, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "404's on single Event Page", on the site WordPress Support Forums:
    Ok thanks I'll look into those options

    6 months ago

  • Posted a reply to "'Enter email' to activate download", on the site WordPress Support Forums:
    that looks perfect thanks for letting me know :)

    6 months ago

  • Posted a reply to "404's on single Event Page", on the site WordPress Support Forums:
    Hi, thanks for your reply. That permalink rewrite is still set as: /newsroom/blog/%postname%/ because the…

    6 months ago

  • Posted a reply to "How to change the image size used on Featured property list", on the site WordPress Support Forums:
    that's great thanks!

    6 months ago

  • Created a topic, Is there any documentation for the Property Gallery?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "404's on single Event Page", on the site WordPress Support Forums:
    Hi, my events page is domain.com/event-test but still the single view is 404. My plan…

    6 months ago

Plugins

  • WP Supersized