WordPress.org

Profiles

igloobob

Profile picture of igloobob
  • Member Since: June 21st, 2011
  • @igloobob on WordPress.org
  • Find me on:

  • Posted a reply to Delete a user role and switch all users of that role to new role, on the site WordPress.org Forums:
    sorry, just found where I can do this using bulk update change user role at…

    5 days ago

  • Created a topic, Delete a suer role and switch all users of that role to new role, on the site WordPress.org Forums:
    Hi, I have a hundred users and I want to change all t…

    5 days ago

  • Created a topic, New WP Update conflicts?, on the site WordPress.org Forums:
    Hello, I just updated from 4.5.3 to 4.6 and it breaks…

    3 weeks ago

  • Posted a reply to Login form does not work, on the site WordPress Support Forums:
    anyone else finding this error?

    1 month ago

  • Posted a reply to Include thumbnail within the excerpt / post paragraph, on the site WordPress Support Forums:
    just came across this issue again. Can anyone advise please?

    2 months ago

  • Created a topic, Login form does not work, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to icon switching to default on save in back end, on the site WordPress Support Forums:
    Ah, think I've found the reason. I was already enqueuing FA in my functions file.…

    2 months ago

  • Created a topic, icon switching to default on save in back end, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Icons are invisable?, on the site WordPress Support Forums:
    Hi aliXharif, do you know are these fixes known to the plugin dev and will…

    2 months ago

  • Created a topic, wildcards to redirect all urls under a parent, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Exclude lightbox from one gallery only, on the site WordPress Support Forums:
    hi Kimberly, do you have an example to hand on how to do this you…

    3 months ago

  • Posted a reply to Turn off lightbox view for a specific gallery, on the site WordPress Support Forums:
    Hi dFactory, you mentioned this filter hook, please can you post a link to where…

    3 months ago

  • Created a topic, How to make site Rightmove RTDF ready, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to What is the extra field showing up under recaptcha?, on the site WordPress Support Forums:
    I have recently ben seeing this behaviour where previously it was working fine. Something definitely…

    4 months ago

  • Posted a reply to Add checkbox attribute to shortcode, on the site WordPress Support Forums:
    Sorry, found my answer! sold=true [property_overview per_page=15 sold=true sorter=on sort_by=price sort_order=DESC]

    5 months ago

  • Created a topic, Add checkbox attribute to shortcode, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Search results showing Visual Composer element shortcodes, on the site WordPress Support Forums:
    Hi Mikko, thanks for the swift reply! That works but it also stops the search…

    5 months ago

  • Created a topic, Search results showing Visual Composer element shortcodes, on the site WordPress Support Forums

    5 months ago

  • Created a topic, All my custom post types are stripping out p and br tags, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    OK, just changed it to FILE URL to test it and that works using this…

    5 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    that just returns an ID?

    5 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    Yes I tried that, using this code on the front but it didn't work. I…

    5 months ago

  • Posted a reply to WP-Property: Terms License is not active, on the site WordPress Support Forums:
    ah OK cool thanks!

    5 months ago

  • Posted a reply to WP-Property: Terms License is not active, on the site WordPress Support Forums:
    Hi Maria, thanks, where can I find this direct reply please?

    5 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    Hi Maria, I think you misundertand me, I don't want to upload files from the…

    5 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    ah OK so the file upload doesn't work to enable the file uploaded to be…

    5 months ago

  • Created a topic, WP-Property: Terms License is not active, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Displaying a link for the uploaded files, on the site WordPress Support Forums:
    Hi Maria, please can you explain how to use this to add a file upload…

    6 months ago

  • Posted a reply to BLM Export to Rightmove, on the site WordPress Support Forums:
    Would be so useful, essential, in fact. For me anyway. I'll have to look for…

    6 months ago

  • Created a topic, BLM Export to Rightmove, on the site WordPress Support Forums

    6 months ago

  • Created a topic, 'Your server does appear to support SSL' but https is active, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    Excellent! That has worked Frank thank you :)

    6 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    Hi Nate, ok so in that folder is one file: goal.php Please could you advise…

    6 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    great thanks Nate

    7 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    Thanks for the advice Frank. Nate, what is the script I need to tell AO…

    7 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    nice one, have just emailed

    7 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    Hi, the plugin is still active and does appear to be working (can see results…

    7 months ago

  • Posted a reply to I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums:
    Hi, I spoke to support at mailchimp and they presumed it was something with wordpress…

    7 months ago

  • Posted a reply to How to customise RSS feed on my wordpress site, on the site WordPress Support Forums:
    Hi ditikos, that seems to have worked perfectly thanks!!!

    8 months ago

  • Created a topic, How to customise RSS feed on my wordpress site, on the site WordPress Support Forums

    8 months ago

  • Created a topic, I have installed and activated with API bit no tracking code in header?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Stop downloads from admin users being included in the counts, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Displaying a link for the uploaded files, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Is this still a vulnerability?, on the site WordPress Support Forums:
    OK cool sorry I missed that thanks for the reply

    9 months ago

  • Created a topic, Is this still a vulnerability?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to 1.1.10 breaks Contact Forms 7?, on the site WordPress Support Forums:
    thanks I'll try that later

    9 months ago

  • Posted a reply to 1.1.10 breaks Contact Forms 7?, on the site WordPress Support Forums:
    me too, just upgraded and the reCaptcha no longer working, just displays the shortcode :(

    9 months ago

  • Posted a reply to 'Enter email' to activate download, on the site WordPress Support Forums:
    So yes, the Ninja Forms extension has done the trick perfectly for me, after a…

    10 months ago

  • Posted a reply to Parse error: syntax error (T_STRING): eval()'d code, on the site WordPress Support Forums:
    Aha!! Thanks so much for your follow up here cubecolour. It's working now :)

    10 months ago

  • Created a topic, Parse error: syntax error (T_STRING): eval()'d code, on the site WordPress Support Forums

    10 months ago

Plugins