WordPress.org

Profiles

ianizaguirre

Profile picture of ianizaguirre
  • Member Since: May 31st, 2013
  • Find me on:

  • Created a topic, Toolbar question, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    awesome thank you

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    Is there going to be any updates to fix this? The last update you sent…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    it says version 8.0.6001

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    ok i added it but it still skinny on my dads computer?

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    ok I add that to my child theme? or your plugin style sheet?

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    the avatar looks like a skinny line and you cant see the picture because its…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    just the avatar - the box, the words, and the links look perfect

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    ok I will, but what about the author box not being readable and appearing supper…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    yes it is that plugin, I want to keep it, though, is there anyway around…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    Hey thank you that worked perfectly, any ideas on the whole scroll problem? is there…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    hmm this code .ts-fab-wrapper a { color: #46A5E5!important; } It works because it changes the…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    and also is there any code I can put in my child theme to change…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    Ok thanks for your help, O and I noticed that when someone clicks on Bio…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    haha there Chinese! Guess I have to get rid of the other plugin. Would buying…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    I discovered the plugin I had that caused this problem right now. It is "Custom…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    any ideas how to fix this I just want it to show on my posts…

    2 years ago

  • Posted a reply to "Plugin not showing up in posts at all?", on the site WordPress Support Forums:
    I deleted the plugin and reinstalled the newest one. It works on my posts only…

    2 years ago

  • Created a topic, Plugin not showing up in posts at all?, on the site WordPress Support Forums

    2 years ago