WordPress.org

Profiles

  • Member Since: March 4th, 2017
  • Find me on:
  • Created a topic, where change log for new update?, on the site WordPress.org Forums:
    may I know what change log for each new plugin update?

    3 weeks ago

  • Created a topic, where change log for version 1.1?, on the site WordPress.org Forums:
    My wordpress site: WordPress Updates Enable Contribu…

    6 months ago

  • trancesaja's profile was updated

    7 months ago

  • Posted a reply to The implied layout ‘CONTAINER’ is not supported by tag ‘amp-img’, on the site WordPress.org Forums:
    Thanks for reply, i have ask that author. no reply, now, i change my plugin…

    8 months ago

  • Created a topic, automatic configuration, better than other!!, on the site WordPress.org Forums:
    automatic configuration, better than other!!

    8 months ago

  • Created a topic, powerfull protection!! thanks, on the site WordPress.org Forums:
    powerfull protection!! thanks

    8 months ago

  • Created a topic, Easy configure, Auto management location. great!, on the site WordPress.org Forums:
    thanks.

    8 months ago

  • Posted a reply to The implied layout ‘CONTAINER’ is not supported by tag ‘amp-img’, on the site WordPress.org Forums:
    hello @marceljm, my AMP Plugin is Better AMP: - https://wordpress.org/support/plugin/better-amp/ - and WordPress Theme: https://wordpress.org/themes/nevler/…

    9 months ago

  • Posted a reply to Is this url (domain.com/amp/) will indexing in Google?, on the site WordPress.org Forums:
    i have this question too..

    9 months ago

  • Created a topic, Cannot Click & Copy-paste Text on Post, on the site WordPress.org Forums:
    i have installed Better AMP. Cannot Click & Copy-p…

    9 months ago

  • Posted a reply to The implied layout ‘CONTAINER’ is not supported by tag ‘amp-img’, on the site WordPress.org Forums:
    sorry, i mean my AMP url. here http://www.wonderspsychology.com/amp

    9 months ago

  • Created a topic, The implied layout ‘CONTAINER’ is not supported by tag ‘amp-img’, on the site WordPress.org Forums:
    Hello, thanks for your help, i have a problem with Ext…

    9 months ago

  • Posted a reply to can’t show external featured image on my homepage, on the site WordPress.org Forums:
    Thanks @marceljm for information. I knew now that google inspect is useful... exactly my wordpress…

    11 months ago

  • Posted a reply to can’t show external featured image on my homepage, on the site WordPress.org Forums:
    I have disabled W3 Total Cache plugin, and Hide Featured Image plugin.. still not working.…

    11 months ago

  • Created a topic, please keep stay update my lovely theme, on the site WordPress.org Forums:
    thankyou for new last update. please keep develop this…

    11 months ago

  • Created a topic, can’t show external featured image on my homepage, on the site WordPress.org Forums:
    my theme is Nevler (https://wordpress.org/themes/nevle…

    11 months ago