WordPress.org

Profiles

htmljenn

Profile picture of htmljenn
  • Member Since: January 2nd, 2011
  • @htmljenn on WordPress.org
  • Find me on:

  • Created a topic, slider never loads - just shows spinner, on the site WordPress Support Forums

    8 months ago

  • Created a topic, creates too large packets, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Markdown support, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Uses PHP4 Constructors - causes error in debug mode, on the site WordPress Support Forums:
    Great thanks! I hadn't deleted the plugin, just deactivated it. So glad to hear you…

    11 months ago

  • Created a topic, Uses PHP4 Constructors - causes error in debug mode, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to responsive isn't really accurate, on the site WordPress Support Forums:
    I would recommend viewing the theme on a mobile device and designing for that first.…

    1 year ago

  • Created a topic, responsive isn't really accurate, on the site WordPress Support Forums

    1 year ago

  • Created a topic, works fine - but pro is expensive, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Include events in main blog loop not working, on the site WordPress Support Forums:
    I'm sorry, but it took me a few minutes to figure out what you meant…

    3 years ago

  • Posted a reply to Include events in main blog loop not working, on the site WordPress Support Forums:
    Post deleted by user per the request of another user.

    3 years ago

  • Posted a reply to Worst - Instructions - Ever, on the site WordPress Support Forums:
    These instructions are not the worst ever.... :-) The first Instagram plugin I tried had…

    4 years ago

  • Created a topic, Good, but the CSS needs less pre-defined, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Need timezone information, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Couldn't figure it out, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Need a LOT more instructions, on the site WordPress Support Forums

    4 years ago

  • Created a topic, causes fatal error in PHP 5.4, on the site WordPress Support Forums

    4 years ago

  • Created a topic, causes fatal error in PHP 5.4, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to upgrade automatically generates contentless page, on the site WordPress Support Forums:
    Thanks for the great suggestion. Unfortunately, this site has no plugins installed. :-( Turning them…

    6 years ago

  • Created a topic, upgrade automatically generates contentless page, on the site WordPress Support Forums

    6 years ago