WordPress.org

Profiles

  • Member Since: July 7th, 2013
  • Location: Indonesia
  • Website: hrace009.com
  • Find me on:
  • Created a topic, [Imagify – Image Optimization & Convert WebP] Free features are too stingy, on the site WordPress.org Forums:
    Verry Stingy, if not because WP-Rocket, i will not use…

    1 month ago

  • Posted a reply to [Jetpack by WordPress.com] Jetpack Comment not Working under Cloudflare, on the site WordPress.org Forums:
    i switch to default WordPress command since jetpack comment no longer working

    2 months ago

  • Created a topic, [Jetpack by WordPress.com] Jetpack Comment not Working under Cloudflare, on the site WordPress.org Forums:
    Hello, I have problem with my jetpack comment. Jetpack…

    2 months ago

  • Created a topic, [Easy Property Listings] Language, on the site WordPress.org Forums:
    How i can change to my native language, for example ch…

    2 months ago

  • Posted a reply to [Futurio] Failed to import demo data, on the site WordPress.org Forums:
    thanks

    2 years ago

  • Posted a reply to Failed to import demo data, on the site WordPress.org Forums:
    and sometime got this error Can not retrieve sample data xml file. Website may be…

    2 years ago

  • Created a topic, Failed to import demo data, on the site WordPress.org Forums:
    2019/04/01 16:24:49 [error] 28527#28527: *1 FastCGI se…

    2 years ago

  • Created a topic, Cannot import demo, on the site WordPress.org Forums:
    i cannot import demo. When importing always got this m…

    2 years ago

  • Created a topic, keren, on the site WordPress.org Forums:
    keren abis, love it

    2 years ago

  • Created a topic, CSS Not Load, on the site WordPress.org Forums:
    How to fix Access to font at 'https://cdn.domain.…

    2 years ago

  • Posted a reply to Conflict with AMP Plugin, on the site WordPress.org Forums:
    after 1 week, still no respond from support. :( this is really sad...

    2 years ago

  • Created a topic, Bad Support, on the site WordPress.org Forums:
    i have a problem on my onesignal. i made a video so th…

    2 years ago

  • Posted a reply to Conflict with AMP Plugin, on the site WordPress.org Forums:
    4 day without any respond... really sad :(

    2 years ago

  • Created a topic, Conflict with AMP Plugin, on the site WordPress.org Forums:
    Helo, OneSignal conflict with AMP Plugin, maybe the …

    2 years ago

  • Posted a reply to Post Thumbnail, on the site WordPress.org Forums:
    okay, after i inspecting jetpack, seems the root cause it from JetPack Image Lazy Loading.…

    2 years ago

  • Posted a reply to Post Thumbnail, on the site WordPress.org Forums:
    seems it conflict with jetpack, i try to disable jetpack, and it run normal, but…

    2 years ago

  • Created a topic, Fastest them i ever have, on the site WordPress.org Forums:
    This theme exelent

    2 years ago

  • Created a topic, Post Thumbnail, on the site WordPress.org Forums:
    Hello, Post thumbnail display not correctly at Firefox…

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    hi, thanks for the info, seems plugin Check Email is a root cause of the…

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    i change it to 60, then i got this message: Paired mode activated! However, there…

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    i have change it to 10 but still got this message: Paired mode activated! However,…

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    hi, thanks for reply But i want to use paired mode, and i still got…

    2 years ago

  • Created a topic, pay???, on the site WordPress.org Forums:
    why must pay for this?

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    lack of support :( really bad

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    any respond from support please!

    2 years ago

  • Posted a reply to AMP Validated URLs, on the site WordPress.org Forums:
    btw, my website using nginx as a front end, and the back end is apache.

    2 years ago

  • Created a topic, AMP Validated URLs, on the site WordPress.org Forums:
    I have problem with validate URL, when press button re…

    2 years ago

  • Posted a reply to Remove Message, on the site WordPress.org Forums:
    lol, yes my bad. i have fix it, and the message was dissapear :)

    2 years ago

  • Posted a reply to Submit Site at WordPress Showcase, on the site WordPress.org Forums:
    okay then, i give a try

    2 years ago

  • Created a topic, Submit Site at WordPress Showcase, on the site WordPress.org Forums:
    hello, when i try to submit my site at Showcase, i al…

    2 years ago

  • Posted a reply to Validate AMP Erorr, on the site WordPress.org Forums:
    i have setup it at costume plugin, and i have change apache TimeOut to 6000…

    2 years ago

  • Posted a reply to Validate AMP Erorr, on the site WordPress.org Forums:
    where i put this code? // Increase timeout for AMP validation requests from 15 to…

    2 years ago

  • Created a topic, Remove Message, on the site WordPress.org Forums:
    how to remove this message? I have setup it on onesi…

    2 years ago

  • Created a topic, Validate AMP Erorr, on the site WordPress.org Forums:
    When i press validate AMP error I got message like t…

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    I have disable optimize, and now it working. Thank for your support

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    seems still same, i don't know what was the problem. Btw, why not give option…

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    hello, any news for this problem?

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    Ads are displayed at desktop. but not at AMP site: And i have enable Responsive…

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    now the ads not showing at all, please check!

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    i have recheck, seems it problem from themes design three. I change with other themes,…

    2 years ago

  • Posted a reply to Google Adsense Slow, on the site WordPress.org Forums:
    Here preview video Desktop: https://youtu.be/VmZZatimVC8 Mobile: https://youtu.be/O7HoOngNhdQ

    2 years ago

  • Created a topic, Google Adsense Slow, on the site WordPress.org Forums:
    Hello, i have problem with adsense, it running slow. y…

    2 years ago

  • Posted a reply to remove function not working, on the site WordPress.org Forums:
    @takayukister, i correct prefix $captchaBox = new PWPanelCaptcha(); $prefix = mt_rand(); $word = $this->generate_random_word(); printf(…

    2 years ago

  • Created a topic, remove function not working, on the site WordPress.org Forums:
    hi, i try use $captcha_instance->remove( $prefix );…

    2 years ago

  • Posted a reply to Customizer stopped working after update, on the site WordPress.org Forums:
    i use version 2.3.0 and the problem still persist

    3 years ago

  • Created a topic, More best free plugin than pay plugin, on the site WordPress.org Forums:
    Hello, First at all, i would like to say, thank you ve…

    4 years ago