WordPress.org

Profiles

Profile picture of
  • Member Since: April 5th, 2010
  • @holstebm on WordPress.org
  • Find me on:

  • Posted a reply to "Change fastcgi_cache_key", on the site WordPress Support Forums:
    Hello, I think this should do it, assuming you are just caching GET requests: add_filter('nginxchampuru_get_reverse_proxy_key',…

    5 months ago

  • Created a topic, Complete and pwerful, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "High Server Load after upgrading from 2.3.2 to 2.3.3 or 2.4", on the site WordPress Support Forums:
    Sorry, yes, solved...I posted here in error in the first place. However, since I did…

    5 months ago

  • Posted a reply to "No Scheme output", on the site WordPress Support Forums:
    My fault...it appear the Head Cleaner plugin replaces the script tag type to text/javascript and…

    5 months ago

  • Created a topic, Conflicts with Schema plugins, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "No Scheme output", on the site WordPress Support Forums:
    I verified that this data is not showing up via the Google Structured Data Testing…

    5 months ago

  • Created a topic, No Scheme output, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "High Server Load after upgrading from 2.3.2 to 2.3.3 or 2.4", on the site WordPress Support Forums:
    On Feb 27, 2016, this plugin suddenly stopped working. It was working perfectly for weeks…

    5 months ago

  • Posted a reply to "Can't Reach Subdomain of Registered Network", on the site WordPress Support Forums:
    I should add that the network in (A) is NOT the primary network under which…

    5 months ago

  • Created a topic, Can't Reach Subdomain of Registered Network, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Settings won't save, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Settings Not Saved, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Keep getting this warning no matter how many times I save....", on the site WordPress Support Forums:
    I now see the directory statically set. I have moved my content and plugins directory…

    3 years ago

  • Created a topic, Keep getting this warning no matter how many times I save...., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "XML Sitemap is broken - WP 3.5 && WP SEO 1.3.3", on the site WordPress Support Forums:
    errr, that would be switching back to 1.3.2 of the plugin, not WP 3.2

    4 years ago

  • Posted a reply to "XML Sitemap is broken - WP 3.5 && WP SEO 1.3.3", on the site WordPress Support Forums:
    I am having the same issue. Redirect loop. I see the original poster is using…

    4 years ago

  • Created a new ticket, #20931, in Core Trac:
    Fatal Error updating to latest plugin release (WordPress SEO) 1.2.1

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Fatal Error Upgrading to v1.2.1 from previous (last)?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] is_front_page() is true for sitemap_index.xml, on the site WordPress Support Forums

    5 years ago