WordPress.org

Profiles

  • Member Since: April 27th, 2015
  • Find me on:
  • Posted a reply to WordPress 5.3 and Classic Editor – upload files via post not working, on the site WordPress.org Forums:
    Dear all, after disabling https://wordpress.org/plugins/enhanced-media-library/ it works as usual. Thanks for the help!

    1 year ago

  • Posted a reply to Performance Issue, on the site WordPress.org Forums:
    Now i just deactivate those few lines in your code (ewd-ufaq-js.js): /* jQuery('#ufaq-ajax-text-input').keyup(function() { Ufaq_Ajax_Reload();…

    4 years ago

  • Posted a reply to Performance Issue, on the site WordPress.org Forums:
    It's an Intranet solution with no access from the internet...

    4 years ago

  • Posted a reply to Performance Issue, on the site WordPress.org Forums:
    It would be very helpful, if the search is starting after clicking on the Search…

    4 years ago

  • Posted a reply to Performance Issue, on the site WordPress.org Forums:
    If i type in the full keyword it takes longer than to paste it from…

    4 years ago

  • Created a topic, Performance Issue, on the site WordPress.org Forums:
    Hi, i importet about 1000 FAQs. If i search for a ke…

    4 years ago

  • Created a topic, Feature Request: Nested Category, on the site WordPress.org Forums:
    If i assign a category (Microsoft) wich is a nested ca…

    4 years ago

  • Posted a reply to How to import categories ?, on the site WordPress.org Forums:
    i have a lot of categories, any chance to imort them in another way ?

    4 years ago

  • Created a topic, How to import categories ?, on the site WordPress.org Forums:
    Hi, i tried to import FAQs by XLS file. It works fine.…

    4 years ago

  • Created a topic, Works but…, on the site WordPress.org Forums:
    Hi, after activating the "Page Cache" with mode "Opcod…

    4 years ago