WordPress.org

Profiles

hmmh53

Profile picture of hmmh53
  • Member Since: October 17th, 2013
  • Find me on:

  • Created a topic, Getting email address from user, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Slideshow does not autoplay", on the site WordPress Support Forums:
    Persian, it's from right to left.

    4 months ago

  • Posted a reply to "Slideshow does not autoplay", on the site WordPress Support Forums:
    Found the issue. Since I had changed the language of my WP, the radio buttons…

    4 months ago

  • Posted a reply to "Slideshow does not autoplay", on the site WordPress Support Forums:
    Hi MatthewRuddy. Thank you for your quick reply. I worked with the settings a little…

    4 months ago

  • Created a topic, Slideshow does not autoplay, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Scale in minute, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "sliding didn't work.", on the site WordPress Support Forums:
    Thanks Tom for the support. However, this doesn't solve the issue and I see a…

    1 year ago

  • Posted a reply to "Working!", on the site WordPress Support Forums:
    I moved it into my index.php code as a shortcode and it worked correctly. It…

    1 year ago

  • Created a topic, sliding didn't work., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Image quality drops!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, does'nt slide, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Working!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, did't work!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, This is what I needed, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Showing nothing", on the site WordPress Support Forums:
    It looks like field "URL where your chat is installed" is not correctly set in…

    2 years ago

  • Created a topic, Showing nothing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "CSS not working!", on the site WordPress Support Forums:
    Hey Jeff, the plugin works great but my theme may not. the plugin looks customizable…

    2 years ago

  • Posted a reply to "CSS not working!", on the site WordPress Support Forums:
    If I understood correctly, you are suggesting that a custom style can be added to…

    2 years ago

  • Posted a reply to "CSS not working!", on the site WordPress Support Forums:
    Thanks Jeff for your reply. The option is enabled and Custom CSS styles shows some…

    2 years ago

  • Created a topic, Not free, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Useless, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No possible customization, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No possible customization, on the site WordPress Support Forums

    2 years ago

  • Created a topic, CSS not working!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Installed but Nothing Happending", on the site WordPress Support Forums:
    Hi karenalenore, Can you tell which plugin you finally used? I also installed this WP…

    2 years ago

  • Created a topic, Seeing nothing!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to customize the chat box headers?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change Stars for other Icons", on the site WordPress Support Forums:
    Can you explain a little more what you are exactly looking for?

    2 years ago

  • Created a topic, How to add overall rating?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Rating not being enabled on the post page", on the site WordPress Support Forums:
    okay, I was expecting to see a text field for the the customer to leave…

    2 years ago

  • Posted a reply to "How to remove "Submit your review" from the form", on the site WordPress Support Forums:
    found the solution. I tried the solution already posted byjfkseo, about 1 year ago: Anyone…

    2 years ago

  • Created a topic, How to remove "Submit your review" from the form, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Rating not being enabled on the post page", on the site WordPress Support Forums:
    thanks for your reply. I'm seeing the star rating now, but no comment form.

    2 years ago

  • Posted a reply to "From doesn't open up", on the site WordPress Support Forums:
    Found the solution: Need to "Disable the plugin for all existing posts" in the plugin's…

    2 years ago

  • Created a topic, From doesn't open up, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not working!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Rating not being enabled on the post page, on the site WordPress Support Forums

    2 years ago