WordPress.org

Profiles

hitomiie

  • Member Since: August 17th, 2012
  • @hitomiie on WordPress.org
  • Find me on:

  • Created a topic, CPO doesn’t work after migration to PROD site, on the site WordPress.org Forums:
    Hi there, I've created a WP using the Allegiant PRO t…

    4 months ago

  • Posted a reply to "Loading calendar" on page - no calendar appears, on the site WordPress Support Forums:
    Hi, wow thank you so much for this quick reply. I'll do as you say…

    2 years ago

  • Created a topic, "Loading calendar" on page - no calendar appears, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Gaps before links, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sela > sela-testimonial-thumbnail, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "failed to open stream", on the site WordPress Support Forums:
    Update: nothing happens when filling the form and send it, but it does work somehow,…

    2 years ago

  • Posted a reply to "failed to open stream", on the site WordPress Support Forums:
    Hi Kath, Okay well, the form in the widget is showing but nothing happens when…

    2 years ago

  • Posted a reply to "failed to open stream", on the site WordPress Support Forums:
    Hi Kath, thank you for your reply. I didn't do anything but it seems to…

    2 years ago

  • Created a topic, "failed to open stream", on the site WordPress Support Forums

    2 years ago

  • Created a topic, Was working fine, until i've changed some settings, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to How to load external iframe from Menu link?, on the site WordPress Support Forums:
    @theGremlyn i'm trying to achieve that in javascript: find the child element of li having…

    5 years ago

  • Posted a reply to No choice/list of social media visible in "Content" tab, on the site WordPress Support Forums:
    Helle toutepetite, i've try to reinstall but without success :/ Anyway, my client was waiting…

    5 years ago

  • Posted a reply to No choice/list of social media visible in "Content" tab, on the site WordPress Support Forums:
    up; didn't someone encountered this same problem? thank you for your help.

    5 years ago

  • Created a topic, No choice/list of social media visible in "Content" tab, on the site WordPress Support Forums

    5 years ago

Plugins