WordPress.org

Profiles

  • Member Since: September 4th, 2010
  • Find me on:
  • Posted a reply to Some Fatal issues with V2.0.0, on the site WordPress.org Forums:
    @erwincloudinary Hi Erwin, Thanks. 1) As both my site video storage and site broadband capacity…

    3 days ago

  • Created a topic, Some Fatal issue with V2.0.0, on the site WordPress.org Forums:
    Hi folks, As expected this version caused several prob…

    4 days ago

  • Posted a reply to How to Change ‘H’ Font Size Inputs on Editor?, on the site WordPress.org Forums:
    @chumbya Thank you. I tried changes but it seems the Theme .css file is over…

    4 months ago

  • Posted a reply to How to Change ‘H’ Font Size Inputs on Editor?, on the site WordPress.org Forums:
    @chumbya Thanks. I never solved the issue. My text < H > Header sizes are…

    4 months ago

  • Created a topic, 5.3 Header Issues, on the site WordPress.org Forums:
    Hi Folks, For your information: On November 17 Wordpre…

    5 months ago

  • Created a topic, Issue with WordPress 5.3 and Header Images, on the site WordPress.org Forums:
    Hi Folks, For your information: On November 17 Wordpre…

    5 months ago

  • Posted a reply to Error on Title Character Count, on the site WordPress.org Forums:
    @arnaudbroes Thanks for the reply and explanation. All else works, so no issues from us.…

    5 months ago

  • Created a topic, Error on Title Charter Count, on the site WordPress.org Forums:
    Hi folks, I have just installed V3.3 and find the fol…

    5 months ago

  • Created a topic, Cloudinary Not Connecting Properly, on the site WordPress.org Forums:
    Hi Folks, Until a few days ago, Cloudinary worked fine…

    7 months ago

  • Posted a reply to Cannot Post to Facebook on V3.0.2, on the site WordPress.org Forums:
    @hallsofmontezuma Hi Michael, I think we can close this issue now. I have been testing…

    10 months ago

  • Posted a reply to Cannot Post to Facebook on V3.0.2, on the site WordPress.org Forums:
    @arnaudbroes Hi Arnaud, I use the 'AddToAny' plugin to share to social media. However I…

    10 months ago

  • Created a topic, Cannot Post to Facebook on V3.0.2, on the site WordPress.org Forums:
    Hi Folks, I could not post to Facebook with V3.0.2 aft…

    10 months ago

  • Posted a reply to Cache Enabler HTACCESS, on the site WordPress.org Forums:
    @coreyk Thank you!

    12 months ago

  • Posted a reply to Bing say 0 URLs Submitted, on the site WordPress.org Forums:
    @ravanh After continuous monitoring of Bing, I can now confirm that the issue is 100%…

    12 months ago

  • Posted a reply to 2.3.2. Run Optimization Buttons not Working, on the site WordPress.org Forums:
    @davidanderson Thank you kindly good Sir, Yes, after 2.3.3 upgrade, all is copasetic again! Regards…

    12 months ago

  • Created a topic, 2.3.2. Run Optimization Buttons not Working, on the site WordPress.org Forums:
    Hi Folks, I just this minute updated to V2.3.2 but non…

    12 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Broken Link Checker] All YouTube URLs are Now Expanded, on the site WordPress.org Forums:
    @tomusher Thank you. Yes I had surmised that. I guess my real question was whether…

    12 months ago

  • Created a topic, All YouTube URLs are Now Expanded, on the site WordPress.org Forums:
    Hi Folks, All my links to YouTube links are being chan…

    12 months ago

  • Posted a reply to A PHP 7 Warning, on the site WordPress.org Forums:
    @lumberhack Thank you for your prompt attention and advice. Greatly appreciated. I will leave it…

    12 months ago

  • Created a new ticket, #46947, in Core Trac:
    ‘❤’ in Comment Generates DB Error

    12 months ago

  • Posted a reply to [XML Sitemap & Google News] Bing say 0 URLs Submitted, on the site WordPress.org Forums:
    @ravanh Thanks. WP Ping Service is set to let Bing know each time a post…

    12 months ago

  • Created a topic, Bing say 0 URLs Submitted, on the site WordPress.org Forums:
    Hi Folks, Since the last update, Bing keeps reporting …

    12 months ago

  • Created a topic, A PHP 7 Warning, on the site WordPress.org Forums:
    Hi Folks, Just got this PHP 7 Warning which I pass on …

    12 months ago

  • Created a topic, Google Structured Data, on the site WordPress.org Forums:
    Hi Folks, I am guessing this falls under the AIOSEO pl…

    12 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Fast Velocity Minify] FVM HTACCESS, on the site WordPress.org Forums:
    @gnetworkau Thank you so very much! I use Pingdom Tools (PT) in Japan (JP) and…

    12 months ago

  • Posted a reply to FVM HTACCESS, on the site WordPress.org Forums:
    @gnetworkau Great! Thanks you! I'll start having a look at this after I figure out…

    12 months ago

  • Posted a reply to FVM HTACCESS, on the site WordPress.org Forums:
    Thank you for your confirmation. That is most helpful. Certainly YES, interested in testing the…

    12 months ago

  • Created a topic, Cache Enabler HTACCESS, on the site WordPress.org Forums:
    Hi Folks, After using W3TC for years I ran into issues…

    1 year ago

  • Created a topic, FVM HTACCESS, on the site WordPress.org Forums:
    Hi Folks, After using W3TC for years I ran into issues…

    1 year ago

  • Posted a reply to “Last Name” not Correct on Social Media, on the site WordPress.org Forums:
    @hallsofmontezuma sincere apologies. i stand corrected. I shall wait.

    1 year ago

  • Created a topic, “Last Name” not Correct on Social Media, on the site WordPress.org Forums:
    @hallsofmontezuma Hello michael torbet, - WordPress V…

    1 year ago

  • Posted a reply to How to Change ‘H’ Font Size Inputs on Editor?, on the site WordPress.org Forums:
    Correction: The above should read: "After WP-5 the text editor input defaults are H1=32pt, H2=24pt,…

    1 year ago

  • Created a topic, How to Change ‘H’ Font Size Inputs on Editor?, on the site WordPress.org Forums:
    Hi Folks, I use TinyMCE and Classic Editor and a defau…

    1 year ago

  • Created a topic, A New Undefined Variable, on the site WordPress.org Forums:
    Hi Folks, I just started getting this error message wh…

    1 year ago

  • Posted a reply to Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    Hi Steve, Thank you so very much. The site is still running and the messages…

    1 year ago

  • Posted a reply to Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    ok.... will do but first a DB backup :)

    1 year ago

  • Posted a reply to Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    I have tried removing all the plugins but no difference. It is actually referring to…

    1 year ago

  • Posted a reply to Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    I change the name of the options table from 'wp-options' to '8qmoptions' years ago. It…

    1 year ago

  • Posted a reply to Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    @sterndat Thanks Steven q8moptions = wp-options. I think the query is large because of an…

    1 year ago

  • Created a topic, Option_Value Error for Uninstall_Plugins, on the site WordPress.org Forums:
    I really need help! I get a WordPress database error…

    1 year ago

  • Posted a reply to File Not Found Error, on the site WordPress.org Forums:
    @alignak Thank you. Unfortunately there is nothing unique there to Google - and other than…

    1 year ago

  • Created a topic, File Not Found Error, on the site WordPress.org Forums:
    Hi Folks, I received two identical error messages whic…

    1 year ago

  • Created a topic, ‘❤’ in Comment Generates DB Error, on the site WordPress.org Forums:
    Hi Folks, I got the following error message notice whe…

    1 year ago

  • Posted a reply to Parsing Error, on the site WordPress.org Forums:
    @ravanh Thank you kind Sir! That solves the line 1972 issue for the moment. A…

    1 year ago

  • Created a topic, Parsing Error, on the site WordPress.org Forums:
    Hi Folks, I am having issues with one of the modules: …

    1 year ago

  • Posted a reply to W3 Total Cache cause problem with Google Analytics, on the site WordPress.org Forums:
    @oblanda004 An unusually low bounce rates means your GA 'UA-41xxxxx-3’ appears twice. Since GA was…

    1 year ago

  • Created a topic, Cannot Purge W3TC, on the site WordPress.org Forums:
    Hi Folks, I have been using W3TC for years but had som…

    1 year ago

  • Posted a reply to Error reading result set’s header, on the site WordPress.org Forums:
    Hi @nlpro Thank, it worked, but before I solved the problem, iTSec errors crashed the…

    1 year ago

  • Posted a reply to Error reading result set’s header, on the site WordPress.org Forums:
    Hi @nlpro Thanks, I shall try that. I was hoping to get a quick reply…

    1 year ago

  • Posted a reply to Issue with V1.1.11, on the site WordPress.org Forums:
    Dear @shirlycloudinary Thanks. However, with a clean version of WP Twenty Ninteen and no plugins…

    1 year ago