WordPress.org

Profiles

hippypink

  • Member Since: March 18th, 2009
  • @hippypink on WordPress.org
  • Find me on:

  • Created a topic, Minification of JS/CSS, and JS Combing, not working, on the site WordPress.org Forums:
    Not working: Minification of CSS or JS Combining JS f…

    6 months ago

  • Created a topic, Logging slow queries, CPU usage scripts, etc…, on the site WordPress.org Forums:
    Have you considered adding ability to track slowest sq…

    6 months ago

  • Posted a reply to Siteground CPU high usage, on the site WordPress.org Forums:
    Siteground has the best support around, if they can understand/fix the problem of course. I…

    6 months ago

  • Posted a reply to Does not save anything to database, on the site WordPress.org Forums:
    Support would prob tell me if I asked, but think other people are going to…

    8 months ago

  • Posted a reply to Does not save anything to database, on the site WordPress.org Forums:
    gdtsb: could you enlighten the rest of us a bit as to the solution?

    8 months ago

  • Created a topic, Does not save anything to database, on the site WordPress.org Forums:
    Using Contact Form 7, ver. 4.7 When I submit contact …

    8 months ago

  • Created a topic, Parse error: syntax error, unexpected T_FUNCTION in .. Admin.php on line 359, on the site WordPress.org Forums:
    Parse error: syntax error, unexpected T_FUNCTION in /.…

    8 months ago

  • Created a topic, Blank email bug, and 4 feature questions (currency, number field, etc.), on the site WordPress.org Forums:
    1. Bug, nothing gets mail for unset values: If user d…

    9 months ago

  • Posted a reply to widgets on other themes, on the site WordPress.org Forums:
    I have used the instructions on the Options tab. Using Theme Test Drive plugin does…

    10 months ago

  • Created a topic, Widgets do not appear on front end site, on the site WordPress.org Forums:
    I created a widget on the home page of my wordpress si…

    10 months ago

  • Posted a reply to Once changes are made to staging, how do I push to live?, on the site WordPress.org Forums:
    same question here.

    10 months ago

  • Created a topic, Does not work at all after installing, on the site WordPress.org Forums:
    I installed the plugin and checked the "enabled" check…

    10 months ago

  • Created a topic, Custom post type / taxonomy?, on the site WordPress.org Forums:
    Is there a way (hack or otherwise) to get this to work…

    11 months ago

  • Created a topic, Unable to display Job title unless there is also Company and Company URL, on the site WordPress.org Forums:
    If the user enters in a Job Title, but does not also i…

    11 months ago