WordPress.org

Ready to get started?Download WordPress

Profiles

hiline1

Profile picture of hiline1
  • Member Since: January 13th, 2010
  • Find me on:

  • Created a topic, Can't get WordPress to work on smart phone, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Comments below posts in twenty fourteen theme", on the site WordPress Support Forums:
    Thank You for taking the time for that Stephen. I will definitely do this very…

    8 months ago

  • Posted a reply to "Comments below posts in twenty fourteen theme", on the site WordPress Support Forums:
    Not exactly Stephen. What I want is what I had before in my enterprise theme.…

    8 months ago

  • Posted a reply to "Comments below posts in twenty fourteen theme", on the site WordPress Support Forums:
    http://www.hilinebuilders.com/blog

    8 months ago

  • Posted a reply to "Comments below posts in twenty fourteen theme", on the site WordPress Support Forums:
    Everything is as it should be in the settings and posts. As I said, people…

    8 months ago

  • Created a topic, "Log in" text appearing next to social media icons?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Comments below posts in twenty fourteen theme, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Using ephemera plugin in twenty fourteen theme", on the site WordPress Support Forums:
    Well I guess I found my answer. Hope this will be helpful to someone else.…

    8 months ago

  • Created a topic, Using ephemera plugin in twenty fourteen theme, on the site WordPress Support Forums

    8 months ago

  • Created a topic, text formatting, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Text is splittin in my Enterprise Theme", on the site WordPress Support Forums:
    Is there an easy way to just re-load my template to see if that fixes…

    2 years ago

  • Posted a reply to "Text is splittin in my Enterprise Theme", on the site WordPress Support Forums:
    I added the link to the original post but it didn't make it through http://www.hilinebuilders.com/blog/wp-admin/customize.php

    2 years ago

  • Created a topic, Text is splittin in my Enterprise Theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, image text wrap how-to, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Edit Categories", on the site WordPress Support Forums:
    Thanks all. I've got it where I want it now.

    2 years ago

  • Created a topic, Edit Categories, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problems with adding pages", on the site WordPress Support Forums:
    Sorry all. I removed 2 images I added and everything was ok. Tried to add…

    2 years ago

  • Created a topic, Problems with adding pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning: Cannot modify header information,...", on the site WordPress Support Forums:
    esmi You nailed it. it seems to be fine now.

    2 years ago

  • Created a topic, can't log in to dashboard, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning: Cannot modify header information,...", on the site WordPress Support Forums:
    THanks Jan, UNfortunately this morning I can't even log into my dashboard to make the…

    2 years ago

  • Created a topic, Warning: Cannot modify header information,..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Getting Smart Youtube Pro plugin to work??", on the site WordPress Support Forums:
    Figured it out. I was inserting the link to the youtube video upload/edit page. Not…

    2 years ago

  • Created a topic, Getting Smart Youtube Pro plugin to work??, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "adding images to a post", on the site WordPress Support Forums:
    Thank You. I actually figured it out. I didn't see the upload image icon above…

    3 years ago

  • Created a topic, adding images to a post, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Adding "Most popular" to side bar", on the site WordPress Support Forums:
    Thanks Songdog. Got it covered now.

    3 years ago

  • Created a topic, Adding "Most popular" to side bar, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "weird sounds bites when going to my site", on the site WordPress Support Forums:
    I actually just emailed my brother to see if he gets this and he got…

    3 years ago

  • Posted a reply to "Scheduling post not working", on the site WordPress Support Forums:
    Well I just went into my settings and saw that my time zone was set…

    3 years ago

  • Created a topic, weird sounds bites when going to my site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Scheduling post not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, auto adding most recent blog post to web site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "editing html in my blog?", on the site WordPress Support Forums:
    Hi Lezlie, I'm pretty much doing it with the yoast plug-in. It's an awesome tool.…

    3 years ago

  • Posted a reply to "adding blogroll to main site", on the site WordPress Support Forums:
    Thank You esmi. very much appreciated!!

    4 years ago

  • Created a topic, adding blogroll to main site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "editing css", on the site WordPress Support Forums:
    yep. That should get me there. Thank You flamenco

    4 years ago

  • Created a topic, editing css, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How do I access available themes?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "sexy bookmarks not working", on the site WordPress Support Forums:
    deleted cache and all is good.

    4 years ago

  • Posted a reply to "sexy bookmarks quit showing all icons", on the site WordPress Support Forums:
    deleted cache and all is good.

    4 years ago

  • Created a topic, sexy bookmarks quit showing all icons, on the site WordPress Support Forums

    4 years ago

  • Created a topic, sexy bookmarks not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How do I automatically "no-follow" commenters links, on the site WordPress Support Forums

    4 years ago

  • Created a topic, yoast sitemap submission, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "editing html in my blog?", on the site WordPress Support Forums:
    Thanks esmi but I was looking for a place to edit title tags, add/edit meta…

    4 years ago

  • Created a topic, sitemap questions, on the site WordPress Support Forums

    4 years ago

  • Created a topic, editing html in my blog?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Help on maximizing yoast plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, upgrading to the latest version, on the site WordPress Support Forums

    5 years ago