WordPress.org

Profiles

hig116

Profile picture of hig116
  • Member Since: March 29th, 2011
  • Find me on:

  • Created a topic, Jetpack related posts on home page, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    Sorry, but I don't understand your comment/question.

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    OK, I had to reinstall the plugin and reset options, as it continued defaulting to…

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    I am currently using the default template and no plugins are installed aside from NextGen.

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    I thought you had the answer, as it would make sense that the sharing is…

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    I have the twenty fifteen them loaded on my demo site and I'm getting the…

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    I have not tried switching themes. The area where the ImageBrowser is located is a…

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    Sorry, I didn't read your question correctly. http://davidnbrush.com/the-gambrell-residence/

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    Yes. http://www.davidnbrush.com/hinton

    3 months ago

  • Posted a reply to "Ajax pagination not working", on the site WordPress Support Forums:
    Thanks Cais. The simple/default insertion of the ImageBrowser without a template yields the same results.…

    3 months ago

  • Posted a reply to "Ajax Pagination not working with ImageBrowser [Nextgen Plus]", on the site WordPress Support Forums:
    OK, I just started a new topic in the forum. This is not for the…

    3 months ago

  • Created a topic, Ajax pagination not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Move imagebrowser navigation arrows", on the site WordPress Support Forums:
    Thanks. Looks like a cache issue for me. Problem solved. Great plugin.

    3 months ago

  • Posted a reply to "Change navigation text on Imagebroswer "next" and "back"", on the site WordPress Support Forums:
    Perfect. Thanks. Think I may have had a cache issue as well. Really appreciate the…

    3 months ago

  • Posted a reply to "Ajax Pagination not working with ImageBrowser [Nextgen Plus]", on the site WordPress Support Forums:
    I have the same problem, but I have verified that I have AJAX pagination enabled…

    3 months ago

  • Posted a reply to "Move imagebrowser navigation arrows", on the site WordPress Support Forums:
    Thanks for the template. I'm trying to use this template but removing the text "next"…

    3 months ago

  • Posted a reply to "Change navigation text on Imagebroswer "next" and "back"", on the site WordPress Support Forums:
    Anyone?

    3 months ago

  • Created a topic, Change navigation text on Imagebroswer "next" and "back", on the site WordPress Support Forums

    3 months ago

  • Created a topic, Use secondary featured image for slider, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Use secondary featured image for listing page", on the site WordPress Support Forums:
    Sorry, I originally posted this elsewhere and see I didn't copy and paste all the…

    7 months ago

  • Created a topic, Use secondary featured image for listing page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Adding a secondary image to Genesis Agentpress Listing plugin", on the site WordPress Support Forums:
    Anyone?

    8 months ago

  • Created a topic, Adding a secondary image to Genesis Agentpress Listing plugin, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "SMTP -> ERROR: Failed to connect to server: (0)", on the site WordPress Support Forums:
    Can anyone help??????

    1 year ago

  • Posted a reply to "SMTP -> ERROR: Failed to connect to server: (0)", on the site WordPress Support Forums:
    I'm trying to use Gmail smtp and continue to get the message ["ErrorInfo"]=> string(22) "SMTP…

    1 year ago

  • Created a topic, Edit Basic Image Browser template, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Nextgen - How to create a template", on the site WordPress Support Forums:
    Thank you very much for the response. I'll dive in and see what I can…

    2 years ago

  • Posted a reply to "Nextgen - How to create a template", on the site WordPress Support Forums:
    Done! Actually I intended on doing that and failed to pay attention to where I…

    2 years ago

  • Created a topic, Nextgen - How to create a template, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nextgen - How to create a template, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "List posts from custom post type specific taxonomy with thunbnails", on the site WordPress Support Forums:
    Got it to work using $args = array( 'post_type' => 'portfolio', 'taxonomy' => 'portfolio_technologies', 'term'…

    2 years ago

  • Posted a reply to "List posts from custom post type specific taxonomy with thunbnails", on the site WordPress Support Forums:
    Sorry, I read past where you said to change that. I made these changes but…

    2 years ago

  • Posted a reply to "List posts from custom post type specific taxonomy with thunbnails", on the site WordPress Support Forums:
    This is what I see as a link when I'm in the WP admin and…

    2 years ago

  • Posted a reply to "List posts from custom post type specific taxonomy with thunbnails", on the site WordPress Support Forums:
    Thanks amduffy. This is almost working, but it's showing all taxonomy, not just the one…

    2 years ago

  • Created a topic, List posts from custom post type specific taxonomy with thunbnails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Thanks for continuing to try and help. I'm still getting this error in the admin…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Now I'm getting this error when trying going to url: Warning: Cannot modify header information…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Oh, and I meant yes to the 'notify me' not the plugin. I'm still getting…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Yes, and I had that checked before. May have ended up in spam. Keith

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Zurd, Sorry, I just saw your response. My code is exactly what you have on…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Yes. I can edit the first, top testimonial but none of the others.

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    I appreciate it. I didn't create a new file and am not experienced with making…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    The plugin looks like it's working, but I'm getting an error in the admin. So…

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Terrific! Thank you so much for sharing. Keith

    2 years ago

  • Posted a reply to "How to have random testimonials", on the site WordPress Support Forums:
    Is there any chance you can share the entire code? I'm having trouble finding the…

    2 years ago

  • Created a topic, Show featured image if no secondary feature image, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Check page for child pages, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Sociable] Duplicate urls in Twitter share, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Yoast WordPress SEO Facebook og issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Events Manager] Search Page not working", on the site WordPress Support Forums:
    Marcus, You nailed it. It's always the smallest things that create the biggest problems. Thank…

    3 years ago