WordPress.org

Profiles

  • Member Since: August 21st, 2017
  • Website: wherever-i-look.com
  • Find me on:
  • Posted a reply to Having Table of Contents Show In Sidebar, on the site WordPress.org Forums:
    I use TagDiv if that helps?

    3 days ago

  • Created a topic, Having Table of Contents Show In Sidebar, on the site WordPress.org Forums:
    I'm trying to get it so the ToC shows in the sidebar, …

    1 week ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Information sent.

    2 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    I believe there is one last thing needed, how do I add description? add_filter('site-reviews/schema/Movie', function…

    2 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Awesome. Now, for "Invalid object type for field "itemReviewed"" is there anyway to fix that…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Just to check, since I don't do code, is this alright? https://ibb.co/BPxtN5Q

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    First, let me thank you again for your patience. - I tried it and it…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Question #2: Are you using Site Reviews to allow your readers to review the films…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    I'm even seeing "Missing field "author" on some. Note: My Default Schema Type is set…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    New question: Is there a way for the "Assigned To" to copy over to the…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    1. It's Kinsta's cache 2. Noted and changed 3. I use an ad manager, Ad…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Hopefully, you don't mind me just posting a new question here, but one last thing:…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    I think I fixed my issue. Formerly, I was reliant on the "Product" schema since…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Okay, I did some tests and now I'm more in line with what you're talking…

    3 months ago

  • Posted a reply to Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Okay, I added that but I'm still getting this error: https://ibb.co/tm4H6Zt According to Schema.org/Product, I…

    3 months ago

  • Created a topic, Trying To Get “Review” to show up in Product section of Schema, on the site WordPress.org Forums:
    Hello, Love the plugin, and am just trying to see if …

    3 months ago

  • Posted a reply to So Good, You’ll Be Surprised It Is Free, on the site WordPress.org Forums:
    I was able to navigate through the Shortcodes to do what I needed, but the…

    3 months ago

  • Created a topic, So Good, You’ll Be Surprised It Is Free, on the site WordPress.org Forums:
    I have been racking my brain, and bank account, trying…

    3 months ago

  • Posted a reply to Trying To Understand How The Linking Works, on the site WordPress.org Forums:
    So what you're saying is, if I want keywords to automatically link, I need the…

    4 months ago

  • Created a topic, Trying To Understand How The Linking Works, on the site WordPress.org Forums:
    So I set "Netflix" as a keyword phrase with a link to …

    4 months ago

  • Created a topic, Awesome Plugin, But I’m Not Sure If Active, on the site WordPress.org Forums:
    While there is maybe an update once a year, generally …

    9 months ago

  • Posted a reply to How to import WordPress comments?, on the site WordPress.org Forums:
    Ticket submitted.

    1 year ago

  • Posted a reply to How to import WordPress comments?, on the site WordPress.org Forums:
    http://tinypic.com/r/wa3hpj/9 The comments don't show but it notes 15 do exists. I'm using the default…

    1 year ago

  • Posted a reply to How to import WordPress comments?, on the site WordPress.org Forums:
    That's not answering the question of how do you do that.

    1 year ago

  • Created a topic, How to import WordPress comments?, on the site WordPress.org Forums:
    I activated the plugin but soon after all I saw was th…

    1 year ago

  • Created a topic, Is This Plugin Still Supported?, on the site WordPress.org Forums:
    It has been 8 months and with the latest WordPress upd…

    2 years ago

  • Created a topic, Cannot Organize or delete images after import, on the site WordPress.org Forums:
    I'm strangely able to add images to galleries, see how…

    2 years ago

  • Posted a reply to Tables are not appearing when logged in, on the site WordPress.org Forums:
    Cleared cookies and now things load. Takes a while, but loads.

    2 years ago

  • Posted a reply to Tables are not appearing when logged in, on the site WordPress.org Forums:
    Sent to support@wpmanageninja.com

    2 years ago

  • Posted a reply to Tables are not appearing when logged in, on the site WordPress.org Forums:
    Everything seems to be working properly. Are there any known conflicts with other plugins you…

    2 years ago

  • Created a topic, Tables are not appearing when logged in, on the site WordPress.org Forums:
    I'm not sure why, but when logged into wordpress I'm u…

    2 years ago

  • Created a topic, As the features grow in time, expect this to be a top table plugin, on the site WordPress.org Forums:
    Let me begin by saying the customer service was quicke…

    2 years ago

  • Posted a reply to Issue with creating new rows in existing, on the site WordPress.org Forums:
    Sent to your e-mail

    2 years ago

  • Posted a reply to Issue with creating new rows in existing, on the site WordPress.org Forums:
    Unfortunately, the problem remains. Is there another solution? I'm hoping it isn't the case of…

    2 years ago

  • Created a topic, Issue with creating new rows in existing, on the site WordPress.org Forums:
    I am having a consistent problem, across multiple tabl…

    2 years ago

  • Posted a reply to Problem with HTML fields after new update, on the site WordPress.org Forums:
    I'm having the same problem. All I get now are text fields and even with…

    2 years ago

  • Created a topic, Excellent for if you just changed your permalink, on the site WordPress.org Forums:
    I recently changed my permalinks format to work with G…

    3 years ago