WordPress.org

Profiles

hehafner

Profile picture of hehafner
  • Member Since: April 25th, 2008
  • Find me on:

  • Created a topic, Change color of player, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Updraft not uploading to S3", on the site WordPress Support Forums:
    Thanks for your help. It looks like you're saying that there needs to be more…

    1 month ago

  • Posted a reply to "Updraft not uploading to S3", on the site WordPress Support Forums:
    David, I've made another update and it 'may' be working. I wiped all settings and…

    1 month ago

  • Posted a reply to "Updraft not uploading to S3", on the site WordPress Support Forums:
    Here is my dropbox link I also just uninstalled and reinstalled because the folder is…

    1 month ago

  • Posted a reply to "Updraft not uploading to S3", on the site WordPress Support Forums:
    Yes, that worked. How can I get the file to you? I see it here...…

    1 month ago

  • Posted a reply to "Updraft not uploading to S3", on the site WordPress Support Forums:
    There is no information on the "Existing Backups" tab. However, I find files in the…

    1 month ago

  • Created a topic, Updraft not uploading to S3, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Caption does not show up", on the site WordPress Support Forums:
    I see that this does work. Thank you!

    2 months ago

  • Created a topic, Caption does not show up, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Slides not showing up", on the site WordPress Support Forums:
    Thanks for the help!

    2 months ago

  • Posted a reply to "Slides not showing up", on the site WordPress Support Forums:
    I figured out the problem. It was a problem with another plugin. Strong Testimonials by…

    2 months ago

  • Created a topic, Slides not showing up, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Need Prev/Next buttons", on the site WordPress Support Forums:
    Hi Simon, I just realized that. My apologies for not digging deeper before posting more…

    4 months ago

  • Posted a reply to "Need Prev/Next buttons", on the site WordPress Support Forums:
    After further study, I've realized that the pn is probably for changing songs in a…

    4 months ago

  • Created a topic, Need Prev/Next buttons, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Very well then. I will remove your plugin and use a jplayer instead. Thanks for…

    5 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Hi, I deactivated the TinyMCE plugin that I was using and tried again. I get…

    5 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Matteo, I hope your holiday was pleasant. I've done what you suggested. Here's a screen…

    5 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Hi Matteo, Sorry about the link... I did put it there and it was the…

    5 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Matteo, I've checked all permissions as stated above. The first line says, "No 'Access-Control-Allow-Origin' header…

    5 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Hi, I disabled the one other audio plugin called, "Audio player" before I sent you…

    6 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    Matteo, Thank you for your reply. The download and autoplay do not work for me…

    6 months ago

  • Posted a reply to "CSS not working with player", on the site WordPress Support Forums:
    *** UPDATE *** On my previous CSS file, I added the following to the top…

    6 months ago

  • Created a topic, CSS not working with player, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Look & Feel of Player has changed", on the site WordPress Support Forums:
    I'm not sure why my original custom settings stopped working. I had used your skinmaker…

    6 months ago

  • Created a topic, Look & Feel of Player has changed, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Multiple instances of autoplay players, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Getting an Unsecured message, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Unable to access settings", on the site WordPress Support Forums:
    I figured this out... I have the plugin "Members" installed. It changed my role as…

    10 months ago

  • Created a topic, Unable to access settings, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Meta title no longer showing in browser tab, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "custom link for featured image", on the site WordPress Support Forums:
    I found an excellent plugin for featured images. However, don't know if it works for…

    11 months ago

  • Created a topic, Shareaholic "Follow" buttons, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Fatal error: Call to undefined function nocache_headers()...line 32, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "custom link for featured image", on the site WordPress Support Forums:
    @WPMU DEV Can you please clarify where this snippet of code would go? I want…

    12 months ago

  • Created a topic, Want to add video to slideshow, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Block IPs of all 'admin' logins", on the site WordPress Support Forums:
    @sgpark & @Cam Thank you for the suggestion of Restrict Usernames. I will check it…

    1 year ago

  • Posted a reply to "Block IPs of all 'admin' logins", on the site WordPress Support Forums:
    My apologies to the people in this thread. I went back through all the posts…

    1 year ago

  • Posted a reply to "Block IPs of all 'admin' logins", on the site WordPress Support Forums:
    From my perspective, if there were a way to disable anyone from using the login…

    1 year ago

  • Posted a reply to "How to delete Log Files ?", on the site WordPress Support Forums:
    Ok, I think I found where to set deleting log files. There is a section…

    1 year ago

  • Posted a reply to "How to delete Log Files ?", on the site WordPress Support Forums:
    I would like to know the answer to this as well. I can see all…

    1 year ago

  • Posted a reply to "Fatal error: Cannot use string offset as an array", on the site WordPress Support Forums:
    I'm getting similar error: Fatal error: Cannot use string offset as an array in /home/daddyhow/public_html/wp-content/plugins/google-analytics-for-wordpress/admin/class-admin.php…

    1 year ago

  • Created a topic, Page Buttons Have Numbers, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Preview of Scheduled Posts Sends User to Static Home Page", on the site WordPress Support Forums:
    I solved this problem. Apparently, the permalinks got changed on me. I have .htacess locked,…

    2 years ago

  • Created a topic, Preview of Scheduled Posts Sends User to Static Home Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Forms are missing, Default form is back", on the site WordPress Support Forums:
    My bad... missed the box.

    2 years ago

  • Posted a reply to "Forms are missing, Default form is back", on the site WordPress Support Forums:
    As have I ... I had thought this might be related to another plugin or…

    2 years ago

  • Posted a reply to "Forms are missing, Default form is back", on the site WordPress Support Forums:
    That was my first thought and I am working on restoration. However, I am concerned…

    2 years ago

  • Created a topic, Forms are missing, Default form is back, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact Form 7 + PayPal Integration", on the site WordPress Support Forums:
    Hey! I got it to work!! I found this on CF7's website. I tried it…

    2 years ago

  • Wordfence Security