WordPress.org

Profiles

Profile picture of
  • Member Since: January 7th, 2009
  • @harald_weist on WordPress.org
  • Find me on:

  • Posted a reply to Can't activate plugin, on the site WordPress Support Forums:
    I have the same Problem, after updating to 4.3.1 it gives me the same result

    1 year ago

  • Posted a reply to [Theme: Twenty Eleven] Menu on Top - Submenu not working, on the site WordPress Support Forums:
    ok thanx i will do this best *h

    4 years ago

  • Posted a reply to [Theme: Twenty Eleven] Menu on Top - Submenu not working, on the site WordPress Support Forums:
    i removed the protection - this will take 15 minutes. no i just changed Twenty…

    4 years ago

  • Created a topic, [Theme: Twenty Eleven] Menu on Top - Submenu not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Twenty Eleven: Move menu to top, on the site WordPress Support Forums:
    sorry - its the item Über uns and Kontakt on the right hand side of…

    4 years ago

  • Posted a reply to Twenty Eleven: Move menu to top, on the site WordPress Support Forums:
    i have a similar question i copied the menu above the image, but now the…

    4 years ago

  • Posted a reply to Sliding Read More, on the site WordPress Support Forums:
    firebug says: jQuery("#gallerys").gallery is not a function hth

    6 years ago

  • Created a topic, Sliding Read More, on the site WordPress Support Forums

    6 years ago

  • Created a topic, comments missing after upgrade 2.7, on the site WordPress Support Forums

    8 years ago