WordPress.org

Profiles

hansopanso

Profile picture of hansopanso
  • Member Since: July 15th, 2012
  • Leusden Holland
  • www.americancollie.nl
  • @hansopanso on WordPress.org
  • Find me on:

  • Posted a reply to Downloaded and activated the plaug-in but does not work, on the site WordPress.org Forums:
    Same here. This could be a useful plug-in if I’d get it to work. Installed…

    4 weeks ago

  • Posted a reply to Jetpack Publicize not working w/ Google+ pages, on the site WordPress.org Forums:
    @jeherve Thanks for your quick response. I was afraid you were going to say that.…

    1 month ago

  • Posted a reply to Jetpack Publicize not working w/ Google+ pages, on the site WordPress.org Forums:
    So you only need to disconnect and reconnect the API. But it only works when…

    1 month ago

  • Created a topic, Easy to install, easy to use, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Options, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Issues with Firefox, on the site WordPress Support Forums:
    Works like a charm....THANK YOU!!!

    2 years ago

  • Posted a reply to Issues with Firefox, on the site WordPress Support Forums:
    Darn you're too good! Cheers in advance!!!!

    2 years ago

  • Posted a reply to Issues with Firefox, on the site WordPress Support Forums:
    Hi Joe, First of all: great plugin for our non-profit organization! I've tried turning the…

    2 years ago

  • Posted a reply to Stopped working, on the site WordPress Support Forums:
    @Sogwac...I'll give it a try. Cheers!

    3 years ago

  • Posted a reply to Stopped working, on the site WordPress Support Forums:
    Same here last automatic post was 3 days ago. When using the button "post now"…

    3 years ago

  • Posted a reply to Dropbox API: (35) Unsupported SSL protocol version, on the site WordPress Support Forums:
    Resolved?

    3 years ago

  • Posted a reply to Dropbox API: (35) Unsupported SSL protocol version, on the site WordPress Support Forums:
    So this means when your depending on a host (like me) the plugin wont work…

    3 years ago

  • Posted a reply to Dropbox API: (35) Unsupported SSL protocol version, on the site WordPress Support Forums:
    Using 3.1.1 and the last back-up was 6 weeks ago. (before upgrading) Tried uninstalling and…

    3 years ago

  • Posted a reply to Dropbox API: (35) Unsupported SSL protocol version, on the site WordPress Support Forums:
    I thought it was a single problem for one of my sites. But.... unfortunately the…

    3 years ago

  • Created a topic, Dropbox API: (35) Unsupported SSL protocol version, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Mark outbound links with an icon...including images?, on the site WordPress Support Forums:
    http://voorleusden.nl/producten/voedselbank/voedselbank-sponsors/club-van-50/leden-club-50/ is the URL. After installing 5.1 it works perfectly. You're fantastic!!!! Cheers

    3 years ago

  • Posted a reply to First external link in post/page not being processed!, on the site WordPress Support Forums:
    Resolved by adding my url in the "Ignore links (URL) containing... " box. Cheers!!

    3 years ago

  • Created a topic, Mark outbound links with an icon...including images?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not tweeting automatically, on the site WordPress Support Forums:
    755 worked for me. (instalation was 640) Now it Tweetily like a charm! Can anyone…

    3 years ago

  • Posted a reply to Not tweeting automatically, on the site WordPress Support Forums:
    Could this be a permission issue? If so, what should be the setting. Don't want…

    3 years ago

  • Posted a reply to Backup the original images? Problem, on the site WordPress Support Forums:
    Same problem here.... In the "other options" area one can choose to backup the files.…

    3 years ago

  • Posted a reply to First external link in post/page not being processed!, on the site WordPress Support Forums:
    Hi…. Unfortunately the plugin now opens internal pages in a new tab. On the site…

    3 years ago

  • Posted a reply to First external link in post/page not being processed!, on the site WordPress Support Forums:
    Author....Cheers!!!!!!!!

    4 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to First external link in post/page not being processed!, on the site WordPress Support Forums:
    Same issue here! First link isn’t processed….. I will try the “< a > <…

    4 years ago

  • Posted a reply to Checkbox doesn't stay checked., on the site WordPress Support Forums:
    Cheers!! btw: Love the plugin.

    4 years ago

  • Created a topic, Checkbox doesn't stay checked., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Works just great, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Spamfolder reduced to ZERO, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: BotBlocker] flagging *all* comments as spam, on the site WordPress Support Forums:
    Same here..... I hoped to find the solution here but the first question was 8…

    4 years ago

  • Created a topic, Safe?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to open links as _blank, on the site WordPress Support Forums:
    ....Never thought there could be a plugin to open links in a new window...But there…

    4 years ago

  • Created a topic, open links as _blank, on the site WordPress Support Forums

    4 years ago

  • Created a topic, no updates?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress Form Manager] IE doen't work, on the site WordPress Support Forums:
    I was hoping version 1.6.39 would bring a sollution. (wonderfull updates by the way) Still…

    4 years ago

  • Created a topic, [Plugin: WordPress Form Manager] IE doen't work, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Smart WYSIWYG Blocks Of Content] conflict shareaholic, on the site WordPress Support Forums

    4 years ago